﻿
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="og:ttl" content="345600" />
<meta property="fb:app_id" content="175228195865217" />
<meta property="og:title" content="FBI: Cybercrimes on the rise because of sophisticated scams" />
<meta property="og:description" content="PORTLAND, Oregon — On Dec. 14, 2018, Aaron Cole was about to buy a new house and received an email that he thought was from his title company, directing him to make a $123,000 deposit.

Cole" />
<meta property="og:url" content="https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams" />
<meta property="og:image" content="https://newsinfo.inquirer.net/files/2019/11/100740215_S.jpg" />
<meta property="og:type" content="article" />
<meta name="author" content="Associated Press" />
<script>
			eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('w k(m){2 b=m+"=";2 e=9.8.q(";");2 i=0;n(;i<e.c;i++){2 4=e[i];n(;4.u(0)==" ";){4=4.l(1)}3(4.y(b)==0){j 4.l(b.c,4.c)}}j""}2 g=k("6");2 a=o.a;2 d=o.d;2 7=v C(s.p.A);2 f=7.x("6");2 t=s.p.B;2 z=t.q("?")[1];3(a==0||d==0){3(g==".r.1"){}5{9.8="6=.r.1"}3(7==""){}5{3(f){}5{}}}5{3(g==".h.1"){}5{9.8="6=.h.1"}9.8="6=.h.1";3(7==""){}5{3(f){}5{}}}',39,39,'||var|if|chips|else|utm_expid|urlParams|cookie|document|width|name|length|height|cookieJar|isRedirected|zerozero|XqNwTug2W6nwDVUSgFJXed||return|getCookie_nameRd|substring|cname|for|screen|location|split|rEktTVn4Q5qLHXH4ke4yfg|window|url_host|charAt|new|function|get|indexOf|split_param|search|href|URLSearchParams'.split('|'),0,{}))
	</script>

<link rel="shortcut icon" href="//newsinfo.inquirer.net/landing2017/images/favicon2.ico" type="image/x-icon">
<link rel="stylesheet" href="https://newsinfo.inquirer.net/single2017/global.css">
<link rel="stylesheet" href="https://newsinfo.inquirer.net/single2017/style-article32.css">
<link rel="alternate" media="only screen and (max-width: 640px)" href="//m.inquirer.net/newsinfo/1187981">

<script src="https://use.typekit.net/ymb2ppk.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<link href='https://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/css/swiper.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/js/swiper.min.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script src="https://newsinfo.inquirer.net/single2017/script-5.js"></script>

<title>FBI: Cybercrimes on the rise because of sophisticated scams | Inquirer News</title>
<meta name="description" content="In the past, attempts to trick people were often clumsy, FBI agents told journalists on Friday. Now they can be sophisticated." />
<link rel="canonical" href="https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In the past, attempts to trick people were often clumsy, FBI agents told journalists on Friday. Now they can be sophisticated." />
<meta name="twitter:title" content="FBI: Cybercrimes on the rise because of sophisticated scams | Inquirer News" />
<meta name="twitter:site" content="@inquirerdotnet" />
<meta name="twitter:image" content="https://newsinfo.inquirer.net/files/2019/11/100740215_S.jpg" />
<meta name="twitter:creator" content="@inquirerdotnet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://newsinfo.inquirer.net/#website","url":"https://newsinfo.inquirer.net/","name":"Inquirer News","potentialAction":{"@type":"SearchAction","target":"https://newsinfo.inquirer.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams#primaryimage","url":"https://newsinfo.inquirer.net/files/2019/11/100740215_S.jpg","width":450,"height":300,"caption":"cybercrime scam"},{"@type":"WebPage","@id":"https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams#webpage","url":"https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams","inLanguage":"en-US","name":"FBI: Cybercrimes on the rise because of sophisticated scams | Inquirer News","isPartOf":{"@id":"https://newsinfo.inquirer.net/#website"},"primaryImageOfPage":{"@id":"https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams#primaryimage"},"datePublished":"2019-11-10T00:53:39+00:00","dateModified":"2019-11-10T00:53:39+00:00","author":{"@id":"https://newsinfo.inquirer.net/#/schema/person/e0a9f98e0fc7f857a95981915d2e8f3e"},"description":"In the past, attempts to trick people were often clumsy, FBI agents told journalists on Friday. Now they can be sophisticated.","breadcrumb":{"@id":"https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://newsinfo.inquirer.net/","url":"https://newsinfo.inquirer.net/","name":"News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://newsinfo.inquirer.net/category/latest-stories","url":"https://newsinfo.inquirer.net/category/latest-stories","name":"Latest News Stories"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://newsinfo.inquirer.net/category/latest-stories/world-latest-stories","url":"https://newsinfo.inquirer.net/category/latest-stories/world-latest-stories","name":"World"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams","url":"https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams","name":"FBI: Cybercrimes on the rise because of sophisticated scams"}}]},{"@type":["Person"],"@id":"https://newsinfo.inquirer.net/#/schema/person/e0a9f98e0fc7f857a95981915d2e8f3e","name":"jespinosa","image":{"@type":"ImageObject","@id":"https://newsinfo.inquirer.net/#authorlogo","url":"https://secure.gravatar.com/avatar/5edc11081a913bdd8435472a2ec6a600?s=96&d=identicon&r=g","caption":"jespinosa"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inquirer News &raquo; FBI: Cybercrimes on the rise because of sophisticated scams Comments Feed" href="https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsinfo.inquirer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://newsinfo.inquirer.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://newsinfo.inquirer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsinfo.inquirer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsinfo.inquirer.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://newsinfo.inquirer.net/?p=1187981' />
<link rel="alternate" type="application/json+oembed" href="https://newsinfo.inquirer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinfo.inquirer.net%2F1187981%2Ffbi-cybercrimes-on-the-rise-because-of-sophisticated-scams" />
<link rel="alternate" type="text/xml+oembed" href="https://newsinfo.inquirer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinfo.inquirer.net%2F1187981%2Ffbi-cybercrimes-on-the-rise-because-of-sophisticated-scams&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://newsinfo.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta property="fb:pages" content="142802334452" />
<meta property="ia:markup_url" content="https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams?ia_markup=1" />
<link rel="amphtml" href="https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams/amp"><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0032/2562.js" async="async"></script>


<script>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</script>


<script type="text/javascript" src="https://www.inquirer.net/61405/prebid/prebid_sept62019.js" async></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
apstag.init({
   pubID: '70d6d944-a290-44ae-8ac6-4e919568b7a0',
   adServer: 'googletag'
 });
</script>
<script>
apstag.fetchBids({
     slots: [{
         slotID: 'div-gpt-ad-1474966163612-2',
         slotName: 'mrec1',
         sizes: [[300, 250]]
     },{
         slotID: 'div-gpt-ad-1474966163612-1',
         slotName: 'lb1',
         sizes: [[728, 90], [970, 250], [970, 90]]
     },{
         slotID: 'div-gpt-ad-1474966163612-3',
         slotName: 'mrec2',
         sizes: [[300, 250]]
     },{
         slotID: 'div-gpt-ad-1474966163612-4',
         slotName: 'ss1',
         sizes: [[300, 600]]
     }], 
     timeout: 2e3
 }, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         //googletag.pubads().refresh();
     });
 });
</script>
<script>
  
  
  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function() {
		pbjs.setBidderSequence('random');
        pbjs.addAdUnits(adUnits);
		
		pbjs.aliasBidder('appnexus', 'sekindoapn');
		
		
		pbjs.setConfig({

                                                userSync: {

                                                                iframeEnabled: true,

                                                                syncDelay: 1000

                                                }

                                });
		
		
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });
	
	
	pbjs.que.push(function() {
    pbjs.enableAnalytics({
        provider: 'ga',
        options: {
           global: 'ga'
        }
    });
});

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

  </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
  var fn_mobile_pageskin = "false"; if (screen.width >= 375) { fn_mobile_pageskin = "true"; } 
  var screenreso = screen.width + 'x' + screen.height;
   console.log('screen='+screenreso);
    var mapping1=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280],[320,50],[320,100]]).addSize([1000,200],[[970,250],[970,90],[728,90]]).build(); //Breaker Leaderboard
  var mapping2=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280]]).addSize([1000,200],[300,250]).build(); //Billboard or Large BB for mobile
var mappingbb2=googletag.sizeMapping().addSize([320,400],[ [300,250],[336,280] ]).addSize([1000,200],[300,250]).build();	
  var mapping3=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280]]).addSize([1000,200],[[300,600],[160,600]]).build(); //Sky to Billboard or Large BB
   var mapping4=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280]]).addSize([1000,200],[[970,90],[728,90]]).build();
   
   
      
    googletag.defineOutOfPageSlot('/21631601933/inqphv1.newsinfo/world-latest-stories_oop1', 'div-gpt-ad-1474966163612-0').addService(googletag.pubads()); 
	googletag.defineSlot('/21631601933/inqphv1.newsinfo/world-latest-stories_lb1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1474966163612-1').setTargeting('pos', ['top']).defineSizeMapping(mapping1).addService(googletag.pubads());
 
		googletag.defineSlot('/21631601933/inqphv1.newsinfo/world-latest-stories_mrec1', [300, 250], 'div-gpt-ad-1474966163612-2').setTargeting('pos', ['middle']).defineSizeMapping(mapping2).addService(googletag.pubads());	
		
			googletag.defineSlot('/21631601933/inqphv1.newsinfo/world-latest-stories_mrec2', [300, 250], 'div-gpt-ad-1474966163612-3').setTargeting('pos', ['middle2']).defineSizeMapping(mappingbb2).addService(googletag.pubads());	
if (window.innerWidth > 720) {
	googletag.defineSlot('/21631601933/inqphv1.newsinfo/world-latest-stories_ss1', [[300, 600], [160, 600]], 'div-gpt-ad-1474966163612-4').setTargeting('pos', ['right']).defineSizeMapping(mapping3).addService(googletag.pubads());
}
		
	  
 
	
	 	 if (window.innerWidth > 720) { // desktop only
skin_left = googletag.defineSlot('/21631601933/inqphv1.newsinfo/world-latest-stories_left_skin', [[160, 680],[160, 600],[140, 624]], 'div-gpt-ad-1474966163612-8').setTargeting('pos', ['left-skin']).addService(googletag.pubads());	
skin_right = googletag.defineSlot('/21631601933/inqphv1.newsinfo/world-latest-stories_right_skin', [[160, 680],[160, 600],[140, 624]], 'div-gpt-ad-1474966163612-9').setTargeting('pos', ['right-skin']).addService(googletag.pubads());	
	 }	
		
		
   	
	googletag.pubads().setTargeting("post_url_sha1","de54f1203b9e6fd39c91e38e4e6c0e75a8a5a4cc"); 
	 
	googletag.pubads().setTargeting("category",["Latest News Stories","World"]);
	googletag.pubads().setTargeting("keyword",["Crime","Cybercrime","FBI","Scam"]);
	googletag.pubads().setTargeting("channel","NEWS");
 	googletag.pubads().setTargeting("inskin_mobile_yes", fn_mobile_pageskin);
	googletag.pubads().setTargeting("screen",screenreso); 
	googletag.pubads().enableAsyncRendering();
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setCentering(true);
    googletag.enableServices();	
  });
  
  

  
 // gpt ondemand
var dynamicslotname='';
var nextSlotId = 1;
function generateNextSlotName(dynamicslotname) {
   var id = nextSlotId++;
   return dynamicslotname + id;
 }



jQuery(document).ready(function($) { 
	console.log('scroll test ready oski');
jQuery.fn.isInViewport = function() {
    var elementTop = jQuery(this).offset().top;
    var elementBottom = elementTop + jQuery(this).outerHeight();

    var viewportTop = jQuery(window).scrollTop();
    var viewportBottom = viewportTop + jQuery(window).height();

    return elementBottom > viewportTop && elementTop < viewportBottom;
};


	var bb1_loaded = false;
	var bb2_loaded = false;
	var sky_loaded = false;
	
jQuery(window).on('resize scroll', function() {

	
});

}); 
  
  
  
  
</script>



<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "author": "Associated Press",
  "headline": "FBI: Cybercrimes on the rise because of sophisticated scams",
  "alternativeHeadline": "FBI: Cybercrimes on the rise because of sophisticated scams",
  "image": [
    "https://newsinfo.inquirer.net/files/2019/11/100740215_S.jpg"
	],
  "datePublished": "Sun, 10 Nov 2019 08:53:39 PST",   
  "dateModified": "Sun, 10 Nov 2019 08:53:39 PST",
  "publisher": {
    "@type": "Organization",
    "name": "INQUIRER.net",
    "logo": {
      "@type": "ImageObject",
      "url": "https://newsinfo.inquirer.net/landing2017/images/favicon2.ico"
    }
  },
"url": "https://www.inquirer.net",
   "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://inquirer.net/article"
  },  
  
  "description": "PORTLAND, Oregon — On Dec. 14, 2018, Aaron Cole was about to buy a new house and received an email that he thought was from his title company, directing him to make a $123,000 deposit.

Cole",
  "articleBody": "&amp;amp;nbsp;

PORTLAND, Oregon — On Dec. 14, 2018, Aaron Cole was about to buy a new house and received an email that he thought was from his title company, directing him to make a $123,000 deposit.

Cole complied, not realizing that a sophisticated hacker network had likely been spying on his communications with the title company and that although the email looked like others he had received from the title company, this time, the email address was slightly different.

A week later, the title company called, advising him it was time to send money. The Oregon man suddenly realized he had given away his family&amp;#039;s life savings to criminals. The money was from the sale of their former house.

&amp;quot;It was the worst feeling,&amp;quot; Cole said Friday. &amp;quot;And then having to go home and tell my wife that I just gave away all the money. She could tell right when I walked in the house and just sat down, and I just couldn&amp;#039;t come up with the words to tell her.&amp;quot;

In 2015, $220 million was lost to wire fraud in the United States. In 2019, losses will surpass $1.5 billion, according to WFG National Title Insurance Company.

In the past, attempts to trick people were often clumsy, FBI agents told journalists on Friday. Now they can be sophisticated. If people are asked via email to transfer money under a deadline, they should not rush and instead call a known number of the person the email is purportedly from and confirm the request, the agents said.

&amp;quot;The emails have gotten well-crafted and quite detailed. They&amp;#039;re highly tailored to that particular victim,&amp;quot; said Gabriel Gundersen, an FBI supervisory special agent with the Oregon Cyber Task Force. &amp;quot;It&amp;#039;s a social engineering piece, where they&amp;#039;re coercing a victim to do something based on an artificial agenda or an artificial timeline.&amp;quot;

In one of the largest cases of its kind in U.S. history, federal authorities in Los Angeles announced an indictment in August charging 80 people, most of them Nigerians, with stealing $6 million in an email scam and money laundering network. George Chamberlin, assistant special FBI agent in charge of the Portland division, said such cases can take years to develop.

Partnerships between victims, local law enforcement, the FBI and its field offices overseas, and law enforcement in other countries is critical to combatting this transnational crime, said Loren Cannon, the FBI&amp;#039;s special agent in charge of the Portland office.

In Oregon, losses surpassed $24 million from computer-related crimes from Jan. 1 through Sept. 30 of this year. For all of last year, $23.5 million was stolen, the FBI said.

Most of the money has been lost in so-called business email compromise scams, in which organized crime groups trick victims into making wire transfers to bank accounts controlled by the criminals.

Cole, from the Portland suburb of Oregon City, was lucky. His title firm, WFG National Title Insurance Company, hired him -- for the same amount of money he lost -- to be a spokesman to warn others about cyber scams."
}
</script>
<script>
  (function(){
    if(window.BOOMR && window.BOOMR.version){return;}
    var dom,doc,where,iframe = document.createElement("iframe"),win = window;

    function boomerangSaveLoadTime(e) {
      win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
    }
    if (win.addEventListener) {
      win.addEventListener("load", boomerangSaveLoadTime, false);
    } else if (win.attachEvent) {
      win.attachEvent("onload", boomerangSaveLoadTime);
    }

    iframe.src = "javascript:false";
    iframe.title = ""; iframe.role="presentation";
    (iframe.frameElement || iframe).style.cssText =
"width:0;height:0;border:0;display:none;";
    where = document.getElementsByTagName("script")[0];
    where.parentNode.insertBefore(iframe, where);

    try {
      doc = iframe.contentWindow.document;
    } catch(e) {
      dom = document.domain;
      iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
      doc = iframe.contentWindow.document;
    }
    doc.open()._l = function() {
      var js = this.createElement("script");
      if(dom) this.domain = dom;
      js.id = "boomr-if-as";
      js.src = "https://s.go-mpulse.net/boomerang/" +
      "RPVPU-PFSRL-3Q3US-MVLNS-8ZA7G";
      BOOMR_lstart=new Date().getTime();
      this.body.appendChild(js);
    };
    doc.write('<body onload="document._l();">');
    doc.close();
  })();
</script>
<meta property="fb:pages" content="142802334452" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3470805887229135",
    enable_page_level_ads: true,
	overlays: {bottom: true}
  });
</script>


<style type="text/css">


	
	#paginav_custome { float:right; width:300px;}
#paginav_custom_left { float:left;width:300px;}



.rsv-era{width:100%;height:auto;text-align:center;}.rsv-era img{margin:0 auto;}.rsv-era .mobile,.rsv-era .mobile-landscape,.rsv-era .tablet-beyond{display:none;}@media all and (min-width:0px) and (max-width:467px){.rsv-era .mobile{display:block;}}@media all and (min-width:468px) and (max-width:719px){.rsv-era .mobile-landscape{display:block;}}@media all and (min-width:720px) and (max-width:979px){.rsv-era .tablet-beyond{display:block;width:700px;height:auto;}}@media all and (min-width:980px){.rsv-era .tablet-beyond{display:block;width:960px;height:auto;}}

.al-elb-frame .main{ z-index: 0!important; }

.google-auto-placed.ap_container {
    margin-bottom: 20px;
}
  </style>

<script>
var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0032/2562.js" async="async"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T866872');</script>


<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2004610026278274'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=2004610026278274&ev=PageView 
&noscript=1"/>
</noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '767727496894134');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=767727496894134&ev=PageView&noscript=1"
/></noscript>

<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/38239/adRecover.js?ts=1548321368315'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<script data-obct type="text/javascript">
   /** DO NOT MODIFY THIS CODE**/
   !function(_window, _document) {
     var OB_ADV_ID='00e48f446a1654a85d1b85289c09a609c4';
     if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
     var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/3a6805f3614d473f5aa915eeafbd09ae59586852.js"></script>
<script>
(function(){function D(){for(var a=[8],c=1;2>=c;c++)a.push(8+c),a.push(8-c);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function l(a){var c=a=a.replace(":","");try{for(var d=0;100>d&&(a=decodeURIComponent(a),c!=a)&&!a.match(/^http(s)?\:/);d++)c=a}catch(b){}return a.replace(/(^\s+|\s+$)/g,"")}try{var z=function(a,c,d,b){return a[c]===b&&0===d||a[d]===b&&0===c};if(!location||!location.hostname||!location.pathname)return!1;var e=document.location.hostname.replace(/^www\./,
""),t=function(){for(var a,c=document.getElementsByTagName("meta"),d,b=0,e=c.length;b<e;b++)if(d=c[b],"og:title"===d.getAttribute("property")){a=d.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,c,b){a.l1=c;a.l2=b;a.l3="__page__";a.l4="-";return a}(b,e,t),m=(new Date).getTime(),n=Math.floor(Math.random()*Math.pow(10,12)),p,f;f=D();p=f.a?f.b:0;b.zmoatab_cm=p;b.t=m;b.de=n;b.zMoatAB_SNPT=!0;var q;q=p?p:1;var u;u=f?f.a?!0:!1:!0;var e=[],v=(new Date).getTime().toString(35),
w=[l(b.l1),l(b.l2),l(b.l3),l(b.l4)].join(":"),t=/zct[a-z0-9]+/i,g="",h;for(h in b)b.hasOwnProperty(h)&&h.match(t)&&(g+="&"+h+"="+b[h]);var A=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),r=A?A[1]:document.referrer,x=["e=17","d="+encodeURIComponent(w),"de="+n,"t="+m,"i=INQUIRER_CONTENT1","cm="+q,String("j="+encodeURIComponent(r)+g),"mp=1","ac=1","pl=1","bq=10","vc=2"],v="https://pnekru6pxrum-a.akamaihd.net/"+v+".gif?",y=function(a){for(var c="",b=0;b<a.length;b++)c+=(0===b?"":"&")+a[b];return c}(function(a){for(var b=
0;b<a.length;b++){var d=Math.floor(Math.random()*(a.length-b)+b),e=a[b],f=z(a,b,d,x[1]);z(a,b,d,x[0])||f?b--:(a[b]=a[d],a[d]=e)}return a}(x)),y=v+y+"&cs=0",E="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(w)+"&de="+n+"&t="+m+"&i=INQUIRER_CONTENT1&cm="+q+"&j="+encodeURIComponent(r)+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",F="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(w)+"&de="+n+"&t="+m+"&i=INQUIRER_CONTENT1&cm="+q+"&j="+encodeURIComponent(r)+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";
u&&((new Image).src=y,(new Image).src=E);for(var B in b)e.push(B+"="+encodeURIComponent(b[B]));var e=e.join("&"),e=e+"&vc=2",k=document.createElement("script");k.type="text/javascript";k.async=!0;u&&(k.onerror=function(){(new Image).src=F});var C=document.getElementsByTagName("script")[0];C.parentNode.insertBefore(k,C);k.src="https://z.moatads.com/inquirercontent99588540200/moatcontent.js#"+e}catch(a){try{var G="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+
g+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(r)+"&cs="+(new Date).getTime();(new Image).src=G}catch(c){}}})();
</script>
<style>
    .mobilenav{
        overflow:auto;    
    }
    b,strong{
        font-weight:700;
    }
	#inq_section,#op-sec-wrap{overflow:visible!important;}.header{z-index:10001!important;}
		#art_bc_2 a { color: #666666;}
	
	.mvidframe{
		max-width:980px;
		position:relative;
		padding-bottom: 56.25%;
		padding-top: 30px;
		overflow: hidden;
		margin:0 auto;
		margin-top:20px;
	}
	.mvidframe iframe,.mvidframe object,.mvidframe embed{
		position: absolute;
		top: 0;left: 0;
		width: 100%;
		height: 100%;
	}	
	
	.-ob-div{
		width:100%;
		margin:0 auto;
	}
    .juxtapose{
        height:512px;    
    }
    .formob{
        display:none;
    }
    .fordt{
        display:block;
    }

	@media all and (min-width:0px) and (max-width:719px){
		.-ob-div{
			width:300px;
		}
        .formob{
            display:block;
        }
        .fordt{
            display:none;
        }
        .juxtapose{
            height:300px;
        }
        
      /*  #article_content img{
            width: 100%;
            height: auto;
        } */           
	}
    
    #article_content img{
        max-width: 620px!important;
        height: auto;
    }     
    
    .adaptimg{
        width: 100%;
        height: auto;
    }
    
    
	.vtn-webplyr-view {overflow:hidden!important;} 
	
	 #mobilenavwrap li { padding:5px 0px!important; }
	 .stickyskin{
	position:fixed!important;
	top:60px!important;
}
[data-widget-id="MB_4"] { 
		display:none;
	}
	@media all and (min-width:0px) and (max-width:719px){
	[data-widget-id="MB_4"] { 
			display:block;
		}		 
	}
	
	
	#art_bc_2 {
        font-family: 'mallory';
        font-size: 14px;
        color: #666666;
        text-transform: uppercase;
        margin-top: 10px;
        letter-spacing: 0.040em;
        font-weight: 700;
        margin-bottom: 20px;
        float: left;
    } 
    
.cse form.gsc-search-box, form.gsc-search-box {
	background:none!important; border:none!important; margin:0px!important; box-shadow:none!important; padding-right: 2px!important;
	}
.gsc-search-button { display:none!important;}
.gsc-input {border: none!important;
    width: 151px!important;
    padding: 6px!important;
    height: 17px!important;}
	
	table.gsc-search-box {margin-top: -10px!important;}
	.gsc-input-box {border:none!important;}
	.gssb_c { top:92px!important; z-index:99999!important;position:fixed!important;}
	
	</style>
<script>
  function addCommas(nStr)
{
    nStr += '';
    x = nStr.split('.');
    x1 = x[0];
    x2 = x.length > 1 ? '.' + x[1] : '';
    var rgx = /(\d+)(\d{3})/;
    while (rgx.test(x1)) {
        x1 = x1.replace(rgx, '$1' + ',' + '$2');
    }
    return x1 + x2;
}

function removedcommas (str) {
	
		
	  while (str.search(",") >= 0) {
        str = (str + "").replace(',', '');
    }
    return str;
}


jQuery(document).ready(function($) { 

 	
		//givemob();
		
		function giveamp(){
			if(windowwidth<480){
				$("a").each(function(i){
					var linklink = $(this).attr("href");
					var ifmatch = linklink.match(/https:\/\/(?!frame|esports)\w+\.inquirer\.net\/[0-9]+\/[a-z]+/g);
					//console.log(ifmatch);
					if(ifmatch){
						$(this).attr("href",linklink+"/amp");
					}
				});
			}
		}
		function givemob(){
			if(windowwidth<480){
				$("a").each(function(i){
					var linklink = $(this).attr("href");
					if(linklink!=null){
						var getslash = linklink.split("/");
						var getcha = (getslash[2] ? getslash[2].split(".") : null);
						var ifmatch = linklink.match(/http:\/\/(?!frame|esports)\w+\.inquirer\.net\/[0-9]+\/[a-z]+/g);
						//console.log(ifmatch);
						if(ifmatch){
							$(this).attr("href","//m.inquirer.net/"+getcha[0]+"/"+getslash[3]);
						}
					}
				});
			}
		}
		
		/*JS RESPONSIVE*/
		$(window).resize(function(){
			windowwidth = $(this).width();
			
			//givemob();
			
		});
		/*END OF JS RESPONSIVE*/

		
        $(window).scroll(function(){
            var distancetotop = $("#article_level_wrap:first-child").offset().top - $(this).scrollTop();
            if(distancetotop<=0){
                $(".cct-tempskinad").addClass("stickyskin");
			
            }
            if(distancetotop>0){
                $(".cct-tempskinad").removeClass("stickyskin");
				
            }
        });
     
});
</script>
<script type="text/javascript" class="teads" src="//a.teads.tv/page/86807/tag" async="true"></script>

</head>
<body>
<script>
window.alert = function() {};
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"EEzxg1aAQ700y0", domain:"inquirer.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EEzxg1aAQ700y0" style="display:none" height="1" width="1" alt="" /></noscript>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5RMPLCN':true});</script>
<script pagespeed_no_defer="">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10503653-1', 'auto');
      ga('require', 'GTM-5RMPLCN');
  
    
  ga('send', 'pageview');  
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=175228195865217&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 10000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>
<script async src="https://cdn.onthe.io/io.js/POrqaNiaTKNh"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams",
    page_url_canonical: "https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams",
    page_title: "FBI: Cybercrimes on the rise because of sophisticated scams",
    page_type: "article",
    page_language: "en",
	article_authors: ["","jespinosa","jespinosa"],	
    article_categories: ["NEWSINFO"], 
	article_subcategories: ["Latest News Stories","World"],
	tag: ["Crime","Cybercrime","FBI","Scam"],    
	label: ["Associated Press"], 
    article_type: "longread", 
    article_publication_date: "Sun, 10 Nov 2019 08:53:39 +08:00"
});
</script>

<script type="text/javascript" charset="UTF-8">(function(w,d,s,i,c){var f=d.createElement(s);f.type="text/javascript";f.async=true;f.src="https://avd.innity.net/"+i+"/container_"+c+".js";var g=d.getElementsByTagName(s)[0];g.parentNode.insertBefore(f, g);})(window, document, "script", "31", "550679d71c51b10f2b0a9188");</script>

<div id="abdMasthead" style="margin:0 auto; width:970px"></div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T866872"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style>.ob_amplifypixel img {display:none!important;}</style>
<div class="ob_amplifypixel">
<img src="//amplifypixel.outbrain.com/pixel?mid=00a51dfd915770a7547723911a319f366a">
</div>

<div class="header">
<div id="responsive_nav">
<div id="menutoggle">
<a href=""><i class="material-icons">menu</i></a>
</div>
<div id="menut_lbl">
Sections
</div>
<div id="m_date">
</div>
<script>
var userdatetime = new Date();
var shodate_js = userdatetime.toLocaleString("en", { weekday: "long"  })+ ', ' +userdatetime.toLocaleString("en", { month: "long"  })+ ' ' + userdatetime.getDate() + ', ' + userdatetime.getFullYear();
document.getElementById("m_date").innerHTML = shodate_js;
</script>
<div id="search">
<div class="sinput">
<script>
  (function() {
    var cx = 'partner-pub-3470805887229135:3785249262';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>
<a href=""><i class="material-icons">search</i></a>
</div>
<div id="tp_lbl">
<a href="//www.inquirer.net/page-one-single/284229">Today's Paper</a>
</div>
<div id="paper_icon">
<a href=""><i class="material-icons">insert_drive_file</i></a>
</div>
</div>
<div id="logo_m">
<a href="//www.inquirer.net"><img src="https://newsinfo.inquirer.net/single2017/images/inquirerdotnet_2016_white.svg" alt=""></a>
</div>
<div id="blogo">
<a href="//www.inquirer.net"><img src="https://newsinfo.inquirer.net/single2017/images/inquirerdotnet_2016.svg" alt=""></a>
</div>
</div>


<div class="mobilenav">
<div id="mobilenavclose">
<span>Close &nbsp;<i class="fa fa-times"></i></span>
</div>
<div id="mobilenavwrap">
<ul>
<li class="mnavwrapli_top"><a href="//www.inquirer.net/">INQUIRER.NET</a></li>
<li><a href="//newsinfo.inquirer.net">NEWS</a></li>
<li><a href="//opinion.inquirer.net">OPINION</a></li>
<li><a href="//sports.inquirer.net">SPORTS</a></li>
<li><a href="//lifestyle.inquirer.net">LIFESTYLE</a></li>
<li><a href="//entertainment.inquirer.net">ENTERTAINMENT</a></li>
<li><a href="//business.inquirer.net">BUSINESS</a></li>
<li><a href="//technology.inquirer.net">TECHNOLOGY</a></li>
<li><a href="//globalnation.inquirer.net">GLOBAL NATION</a></li>
<li><a href="//usa.inquirer.net/">USA &amp; CANADA</a></li>
<li><a href="//pop.inquirer.net/">POP</a></li>
<li><a href="//videos.inquirer.net/">VIDEOS</a></li>
<li><a href="//esports.inquirer.net/">ESPORTS</a></li>
<li><a href="//bandera.inquirer.net/">BANDERA</a></li>
<li><a href="//cebudailynews.inquirer.net/">CDN</a></li>
<li><a href="//libre.inquirer.net/">LIBRE</a></li>
<li><a href="//pba.inquirer.net/">PBA</a></li>
<li><a href="//motioncars.inquirer.net/">MOTIONCARS</a></li>
<li><a href="https://vouchers.inquirer.net/">ShoppINQ</a></li>
<li><a href="//my.inquirer.net/">MY INQUIRER</a></li>
<li><a href="//advertise.inquirer.net//">ADVERTISE</a></li>
</ul>
</div>
</div>

<div class="header2">
<div id="responsive_nav2">
<div id="menutoggle">
<a href=""><i class="material-icons">menu</i></a>
</div>
<div id="search" class="mob_search" style="border:0!important;">
<div class="sinput">
<script>
  (function() {
    var cx = 'partner-pub-3470805887229135:3785249262';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>
<a href=""><i class="material-icons">search</i></a>
</div>
</div>
<div id="logo_m2">
<a href="//www.inquirer.net"><img src="https://newsinfo.inquirer.net/single2017/images/inquirerdotnet_2016_white.svg" alt=""></a>
</div>
</div>


 <div id="lb_wrap_article">
<div id='div-gpt-ad-1474966163612-1' class='ambdfpclass'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474966163612-1'); });
            </script>
</div>
</div>


<div id="main_nav2">
<ul>
<li><a href="//newsinfo.inquirer.net">NEWS</a></li>
<li><a href="//opinion.inquirer.net">OPINION</a></li>
<li><a href="//sports.inquirer.net">SPORTS</a></li>
<li><a href="//lifestyle.inquirer.net">LIFESTYLE</a></li>
<li><a href="//entertainment.inquirer.net">ENTERTAINMENT</a></li>
<li><a href="//business.inquirer.net">BUSINESS</a></li>
<li><a href="//technology.inquirer.net">TECHNOLOGY</a></li>
<li><a href="//globalnation.inquirer.net">GLOBAL NATION</a></li>
<li class="stretch"></li>
</ul>
</div>


<div class="cct-tempskinad">
<div class="tsa-left" style="left:-22px;">
<div id='div-gpt-ad-1474966163612-8'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474966163612-8'); });
		setInterval(function(){googletag.pubads().refresh([skin_left]);}, 45000); 	</script>
</div>
</div>
<div class="tsa-right">
<div id='div-gpt-ad-1474966163612-9'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474966163612-9'); });
		 setInterval(function(){googletag.pubads().refresh([skin_right]);}, 45000);	</script>
</div>
</div>
</div>

<section id="inq_section">

<article id="article_level_wrap" data-io-article-url="https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams">
<div id="art-head-group">

<hgroup>
<div id="bc-share">
<div id="art_bc" style="display:none;">newsinfo / <a href="https://newsinfo.inquirer.net/category/latest-stories/world-latest-stories">World</a></div>
<div id="art_bc_2"> <a href="https://newsinfo.inquirer.net/category/latest-stories/world-latest-stories">World</a></div>
<div id="sm_share">
<ul>
<li class="art_numshares">
</li>
<li><a target=_blank href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnewsinfo.inquirer.net%2F1187981%2Ffbi-cybercrimes-on-the-rise-because-of-sophisticated-scams&p[title]=FBI%3A+Cybercrimes+on+the+rise+because+of+sophisticated+scams&display=popup"><img src="https://newsinfo.inquirer.net/single2017/images/sm_share_fb.svg" alt=""></a></li>
<li><a target=_blank href="https://twitter.com/intent/tweet?text=FBI%3A+Cybercrimes+on+the+rise+because+of+sophisticated+scams&url=https%3A%2F%2Fnewsinfo.inquirer.net%2F1187981%2Ffbi-cybercrimes-on-the-rise-because-of-sophisticated-scams&via=inquirerdotnet"><img src="https://newsinfo.inquirer.net/single2017/images/sm_share_twt.svg" alt=""></a></li>
<li><a target=_blank href="/cdn-cgi/l/email-protection#ed88898499829f9ead84839c98849f889fc3838899d29e988f87888e99d0dcdcd5dad4d5dcabafa4d7cdae948f889f8e9f8480889ecd8283cd998588cd9f849e88cd8f888e8c989e88cd828bcd9e829d85849e99848e8c998889cd9e8e8c809ecb8f828994d08599999d9ec8deacc8dfabc8dfab83889a9e84838b82c384839c98849f889fc3838899c8dfabdcdcd5dad4d5dcc8dfab8b8f84c08e948f889f8e9f8480889ec08283c0998588c09f849e88c08f888e8c989e88c0828bc09e829d85849e99848e8c998889c09e8e8c809e"><img src="https://newsinfo.inquirer.net/single2017/images/sm-share-email2.svg" alt=""></a></li>
<li><a target=_blank href="https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Fnewsinfo.inquirer.net%2F1187981%2Ffbi-cybercrimes-on-the-rise-because-of-sophisticated-scams&title=FBI%3A+Cybercrimes+on+the+rise+because+of+sophisticated+scams"><img src="https://newsinfo.inquirer.net/single2017/images/sm_share_bookmark.svg" alt=""></a></li>
</ul>
</div>
</div>
<h1 class="entry-title">FBI: Cybercrimes on the rise because of sophisticated scams</h1>
</hgroup>
<div id="byline_share">
<div id="byline">
<div id="byline">
<div id="art_plat"> <a href="https://newsinfo.inquirer.net/source/associated-press" rel="tag">Associated Press</a> / 08:53 AM November 10, 2019</div>
</div>
</div>
</div>
<div id="headline-share" class="mobile-sel">
<a target=_blank href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnewsinfo.inquirer.net%2F1187981%2Ffbi-cybercrimes-on-the-rise-because-of-sophisticated-scams&p[title]=FBI%3A+Cybercrimes+on+the+rise+because+of+sophisticated+scams&display=popup">
<div id="share-big" class="fb-share-big mobile-sel">
<img src="https://newsinfo.inquirer.net/single2017/images/fb-icon-blank.svg" alt="">
</div>
</a>
<a href="https://twitter.com/intent/tweet?text=FBI%3A+Cybercrimes+on+the+rise+because+of+sophisticated+scams&url=https%3A%2F%2Fnewsinfo.inquirer.net%2F1187981%2Ffbi-cybercrimes-on-the-rise-because-of-sophisticated-scams&via=inquirerdotnet">
<div id="share-big" class="twitter-share-big mobile-sel">
<img src="https://newsinfo.inquirer.net/single2017/images/twitter-icon-blank.svg" alt="">
</div>
</a>
</div>

</div>



<div id="art_body_wrap">

<div id="article_content" class="article_align">
<div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://trinitymedia.ai/sas/player/trinity.php?sCampaignID=1604966986"></script>
<p>PORTLAND, Oregon — On Dec. 14, 2018, Aaron Cole was about to buy a new house and received an email that he thought was from his title company, directing him to make a $123,000 deposit.</p>
<p>Cole complied, not realizing that a sophisticated hacker network had likely been spying on his communications with the title company and that although the email looked like others he had received from the title company, this time, the email address was slightly different.<div id="billboard_article">
<span>ADVERTISEMENT</span>
<div id="bb_box">
<div id='div-gpt-ad-1474966163612-2' class="ambdfpPCclass">
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474966163612-2'); });
	</script>
</div>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
<div id="crt-d1405d59" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
    Criteo.DisplayAcceptableAdIfAdblocked({
        "zoneid": 766596,
        "containerid": "crt-d1405d59",
        "overrideZoneFloor": false
    });
});
</script>
</div>
</div></p>
<p>A week later, the title company called, advising him it was time to send money. The Oregon man suddenly realized he had given away his family&#8217;s life savings to criminals. The money was from the sale of their former house.</p>
<p>&#8220;It was the worst feeling,&#8221; Cole said Friday. &#8220;And then having to go home and tell my wife that I just gave away all the money. She could tell right when I walked in the house and just sat down, and I just couldn&#8217;t come up with the words to tell her.&#8221;<div class='modal-body nofbia' id='article-new-featured' data-word-count='546'><div id='anf-lbl'>FEATURED STORIES</div><div id='anf-box'>
<div id='anf-cat'>NEWSINFO</div>
<div id='anf-head'><a href='https://newsinfo.inquirer.net/1187974/lacson-to-robredo-cut-drug-supply-watch-your-back' class='af-clicks'>Lacson to Robredo: Cut drug supply, watch your back</a></div>
</div><div id='anf-box'>
<div id='anf-cat'>NEWSINFO</div>
<div id='anf-head'><a href='https://newsinfo.inquirer.net/1187971/whats-baffling-about-recent-mindanao-quakes' class='af-clicks'>What’s baffling about recent Mindanao quakes</a></div>
</div><div id='anf-box'>
<div id='anf-cat'>NEWSINFO</div>
<div id='anf-head'><a href='https://newsinfo.inquirer.net/1187769/26-houses-crushed-50-others-damaged-as-tidal-wave-hits-mindoro-coastal-town' class='af-clicks'>26 houses, 58 fishing boats ravaged as tidal wave slams Mindoro coastal town</a></div>
</div></div></p>
<p>In 2015, $220 million was lost to wire fraud in the United States. In 2019, losses will surpass $1.5 billion, according to WFG National Title Insurance Company.</p>
<p>In the past, attempts to trick people were often clumsy, FBI agents told journalists on Friday. Now they can be sophisticated. If people are asked via email to transfer money under a deadline, they should not rush and instead call a known number of the person the email is purportedly from and confirm the request, the agents said.<div class="ztoop"><div id='div-gpt-ad-1474966163612-5'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474966163612-5'); });
	</script>
</div></div></p>
<p>&#8220;The emails have gotten well-crafted and quite detailed. They&#8217;re highly tailored to that particular victim,&#8221; said Gabriel Gundersen, an FBI supervisory special agent with the Oregon Cyber Task Force. &#8220;It&#8217;s a social engineering piece, where they&#8217;re coercing a victim to do something based on an artificial agenda or an artificial timeline.&#8221;</p>
<p>In one of the largest cases of its kind in U.S. history, federal authorities in Los Angeles announced an indictment in August charging 80 people, most of them Nigerians, with stealing $6 million in an email scam and money laundering network. George Chamberlin, assistant special FBI agent in charge of the Portland division, said such cases can take years to develop.</p>
<p>Partnerships between victims, local law enforcement, the FBI and its field offices overseas, and law enforcement in other countries is critical to combatting this transnational crime, said Loren Cannon, the FBI&#8217;s special agent in charge of the Portland office.</p>
<p>In Oregon, losses surpassed $24 million from computer-related crimes from Jan. 1 through Sept. 30 of this year. For all of last year, $23.5 million was stolen, the FBI said.</p>
<p>Most of the money has been lost in so-called business email compromise scams, in which organized crime groups trick victims into making wire transfers to bank accounts controlled by the criminals.<div id="billboard_article">
<span>ADVERTISEMENT</span>
<div id="bb_box2">
<div id='div-gpt-ad-1474966163612-3'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474966163612-3'); });
	</script>
</div>
</div>
</div></p>
<p>Cole, from the Portland suburb of Oregon City, was lucky. His title firm, WFG National Title Insurance Company, hired him &#8212; for the same amount of money he lost &#8212; to be a spokesman to warn others about cyber scams.</p>
<script async src="https://vls.adsparc.com/publishertag.js" data-player-host="https://video.adsparc.com" onload="window.SpotSHTag=this"></script>
<div class="publisher-sh-spot" data-player="26897ed2-2479-4e15-aff4-0c4ca007427b"></div>
<div id="rn-lbl">
<span>Read Next</span>
</div>
<div id="read-next-2018">
<a class="abNextPost" href="https://newsinfo.inquirer.net/1187974/lacson-to-robredo-cut-drug-supply-watch-your-back">
<div id="rn-img" style="background-image: url('https://newsinfo.inquirer.net/files/2019/11/robredo-lacson-1-e1573324903952-300x228.png');">
</div>
</a>
<div id="rn-info">
<div id="rn-head">
<a class="abNextPost" href="https://newsinfo.inquirer.net/1187974/lacson-to-robredo-cut-drug-supply-watch-your-back">Lacson to Robredo: Cut drug supply, watch your back</a>
</div>
</div>
</div>

<style>
 #videoPlaylistPlugId ul li { color:#fff;}
 </style>
<div style="width:100%">
<script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=8771244e-5411"></script>
</div>
<div id="lsmr-lbl">
<span>LATEST STORIES</span>
</div>
<div id="lsmr-wrap">
<div id="lsmr-box">
<a class="trackclick_ls" data-ch="" href="https://newsinfo.inquirer.net/1188020/senators-business-community-honor-john-gokongwei-jr">
<div id="lsmr-img" style="background-image: url('https://newsinfo.inquirer.net/files/2019/11/EI-R8_UXkAAb_K6-300x248.jpeg');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_ls" data-ch="" href="https://newsinfo.inquirer.net/1188020/senators-business-community-honor-john-gokongwei-jr">Senators, business community honor John Gokongwei Jr.</a></div>
</div>
<div id="lsmr-box">
<a class="trackclick_ls" data-ch="" href="https://opinion.inquirer.net/125151/what-if-tony-carpio-became-chief-justice">
<div id="lsmr-img" style="background-image: url('https://opinion.inquirer.net/wp-content/blogs.dir/3/files/2019/11/14carpio-300x209.jpg');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_ls" data-ch="" href="https://opinion.inquirer.net/125151/what-if-tony-carpio-became-chief-justice">What if Tony Carpio became chief justice?</a></div>
</div>
<div id="lsmr-box">
<a class="trackclick_ls" data-ch="" href="https://newsinfo.inquirer.net/1188014/chinese-consul-brings-aid-to-quake-hit-davao-del-sur">
<div id="lsmr-img" style="background-image: url('https://newsinfo.inquirer.net/files/2019/10/IMG_3110-300x225.jpg');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_ls" data-ch="" href="https://newsinfo.inquirer.net/1188014/chinese-consul-brings-aid-to-quake-hit-davao-del-sur">Chinese consul brings aid to quake-hit Davao del Sur</a></div>
</div>
<div id="lsmr-box">
<a class="trackclick_ls" data-ch="" href="https://newsinfo.inquirer.net/1188009/zubiri-leads-bukidnon-anti-poverty-summit-2019">
<div id="lsmr-img" style="background-image: url('https://newsinfo.inquirer.net/files/2019/11/WhatsApp-Image-2019-11-10-at-10.43.38-AM-300x184.jpeg');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_ls" data-ch="" href="https://newsinfo.inquirer.net/1188009/zubiri-leads-bukidnon-anti-poverty-summit-2019">Senator Migz Zubiri leads Bukidnon Anti-Poverty Summit 2019</a></div>
</div>
<span class="stretch"></span>
</div>


<div id="lsmr-lbl">
<span>MOST READ</span>
</div>
<div id="lsmr-wrap">
<div id="lsmr-box">
<a class="trackclick_mr" data-ch="business" href="https://business.inquirer.net/283048/john-gokongwei-93">
<div id="lsmr-img" style="background-image: url('https://business.inquirer.net/wp-content/blogs.dir/5/files/2015/11/john-gokongwei-jr.-300x225-300x225.jpg');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_mr" data-ch="business" href="https://business.inquirer.net/283048/john-gokongwei-93">John Gokongwei, 93</a></div>
</div>
<div id="lsmr-box">
<a class="trackclick_mr" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1187974/lacson-to-robredo-cut-drug-supply-watch-your-back">
<div id="lsmr-img" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2019/11/robredo-lacson-1-e1573324903952-300x228.png');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_mr" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1187974/lacson-to-robredo-cut-drug-supply-watch-your-back">Lacson to Robredo: Cut drug supply, watch your back</a></div>
</div>
<div id="lsmr-box">
<a class="trackclick_mr" data-ch="entertainment" href="https://entertainment.inquirer.net/351080/p2fb-look-pia-wurtzbach-flaunts-bare-face-encourages-self-love">
<div id="lsmr-img" style="background-image: url('https://entertainment.inquirer.net/wp-content/blogs.dir/6/files/2019/11/Screen-Shot-2019-11-10-at-11.22.43-AM-300x164.png');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_mr" data-ch="entertainment" href="https://entertainment.inquirer.net/351080/p2fb-look-pia-wurtzbach-flaunts-bare-face-encourages-self-love">LOOK: Pia Wurtzbach flaunts bare face, encourages self-love</a></div>
</div>
<div id="lsmr-box">
<a class="trackclick_mr" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1187971/whats-baffling-about-recent-mindanao-quakes">
<div id="lsmr-img" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2019/11/WhatsApp-Image-2019-11-10-at-12.17.48-AM-300x224.jpeg');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_mr" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1187971/whats-baffling-about-recent-mindanao-quakes">What’s baffling about recent Mindanao quakes</a></div>
</div>
<span class="stretch"></span>
</div>


<div style="clear:both;"></div>
<div id="ch-follow-us">
<span>Don't miss out on the latest news and information. </span> <a href="https://www.facebook.com/inquirerdotnet"><img src="https://newsinfo.inquirer.net/landing2017/images/ch-like-us.svg" alt=""></a> <a href="https://twitter.com/inquirerdotnet"><img src="https://newsinfo.inquirer.net/landing2017/images/ch-follow-us.svg" alt=""></a>
</div>
<a href="#article_comment_box" class="view-comments">
<div id="jump-to-comment">
<span>View comments</span>
</div>
</a>
</div>
<div style="width:100%;height:1px;border-top:1px solid #989898;padding-bottom:20px;margin-top:20px;clear:both;"></div>
<p style="color:#989898;font-size:14px;">Subscribe to <a target="_blank" href="http://www.inquirer.net/plus">INQUIRER PLUS</a> to get access to The Philippine Daily Inquirer &amp; other 70+ titles, share up to 5 gadgets, listen to the news, download as early as 4am &amp; share articles on social media. Call 896 6000.</p>
<div class="-ob-div"><div class="OUTBRAIN" data-src="https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams" data-widget-id="AR_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script></div>

<div id="article_tags">
<span>TAGS: <a href="https://newsinfo.inquirer.net/tag/crime">Crime</a>, <a href="https://newsinfo.inquirer.net/tag/cybercrime">Cybercrime</a>, <a href="https://newsinfo.inquirer.net/tag/fbi">FBI</a>, <a href="https://newsinfo.inquirer.net/tag/scam">Scam</a></span>
</div>

<div style="width:100%;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;min-width:320px;max-width:640px;width:100%;height:100px" data-ad-client="ca-pub-3470805887229135" data-ad-slot="9494612923" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 
<div id="article_disclaimer">
<h6>For feedback, complaints, or inquiries, <a href="http://services.inquirer.net/contactus/">contact us.</a></h6>
</div>

</div>


<div id="article_social_trending" class="article_align">
<div id="article-tab-wrap">
<div class="tab">
<button class="tablinks" onclick="openCity(event, 'latest')" id="defaultOpen">LATEST STORIES</button> 
<button class="tablinks" onclick="openCity(event, 'most-read')">MOST READ</button>
</div>
<div id="latest" class="tabcontent">
<div id="tab_list">
<a class="abclick" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1188020/senators-business-community-honor-john-gokongwei-jr">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/files/2019/11/EI-R8_UXkAAb_K6-300x248.jpeg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1188020/senators-business-community-honor-john-gokongwei-jr">Senators, business community honor John Gokongwei Jr.</a></h2>
<h3>November 10, 2019 11:56 AM</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick" data-ch="newsinfo" href="https://opinion.inquirer.net/125151/what-if-tony-carpio-became-chief-justice">
<div id="tab_thumb" style="background-image: url('https://opinion.inquirer.net/wp-content/blogs.dir/3/files/2019/11/14carpio-300x209.jpg');">
</div>
</a>
<div id="tab_title">
<h6>opinion</h6>
<h2><a class="abclick" data-ch="newsinfo" href="https://opinion.inquirer.net/125151/what-if-tony-carpio-became-chief-justice">What if Tony Carpio became chief justice?</a></h2>
<h3>November 10, 2019 11:40 AM</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1188014/chinese-consul-brings-aid-to-quake-hit-davao-del-sur">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/files/2019/10/IMG_3110-300x225.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1188014/chinese-consul-brings-aid-to-quake-hit-davao-del-sur">Chinese consul brings aid to quake-hit Davao del Sur</a></h2>
<h3>November 10, 2019 11:31 AM</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1188009/zubiri-leads-bukidnon-anti-poverty-summit-2019">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/files/2019/11/WhatsApp-Image-2019-11-10-at-10.43.38-AM-300x184.jpeg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1188009/zubiri-leads-bukidnon-anti-poverty-summit-2019">Senator Migz Zubiri leads Bukidnon Anti-Poverty Summit 2019</a></h2>
<h3>November 10, 2019 11:00 AM</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1188003/2-bodies-of-suspected-salvage-victims-found-in-quezon-2">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/files/2018/12/quezon-province-map-300x156.png');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1188003/2-bodies-of-suspected-salvage-victims-found-in-quezon-2">2 bodies of suspected ‘salvage’ victims found in Quezon</a></h2>
<h3>November 10, 2019 10:38 AM</h3>
</div>
</div>
</div>
<div id="most-read" class="tabcontent">
<div id="tab_list">
<a class="abclick2" data-ch="business" href="https://business.inquirer.net/283048/john-gokongwei-93">
<div id="tab_thumb" style="background-image: url('https://business.inquirer.net/wp-content/blogs.dir/5/files/2015/11/john-gokongwei-jr.-300x225-300x225.jpg');">
</div>
</a>
<div id="tab_title">
<h6>business</h6>
<h2><a class="abclick2" data-ch="business" href="https://business.inquirer.net/283048/john-gokongwei-93">John Gokongwei, 93</a></h2>
<h3>November 10, 2019</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1187974/lacson-to-robredo-cut-drug-supply-watch-your-back">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2019/11/robredo-lacson-1-e1573324903952-300x228.png');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1187974/lacson-to-robredo-cut-drug-supply-watch-your-back">Lacson to Robredo: Cut drug supply, watch your back</a></h2>
<h3>November 10, 2019</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="entertainment" href="https://entertainment.inquirer.net/351080/p2fb-look-pia-wurtzbach-flaunts-bare-face-encourages-self-love">
<div id="tab_thumb" style="background-image: url('https://entertainment.inquirer.net/wp-content/blogs.dir/6/files/2019/11/Screen-Shot-2019-11-10-at-11.22.43-AM-300x164.png');">
</div>
</a>
<div id="tab_title">
<h6>entertainment</h6>
<h2><a class="abclick2" data-ch="entertainment" href="https://entertainment.inquirer.net/351080/p2fb-look-pia-wurtzbach-flaunts-bare-face-encourages-self-love">LOOK: Pia Wurtzbach flaunts bare face, encourages self-love</a></h2>
<h3>November 10, 2019</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1187971/whats-baffling-about-recent-mindanao-quakes">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2019/11/WhatsApp-Image-2019-11-10-at-12.17.48-AM-300x224.jpeg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1187971/whats-baffling-about-recent-mindanao-quakes">What’s baffling about recent Mindanao quakes</a></h2>
<h3>November 10, 2019</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="sports" href="https://sports.inquirer.net/372843/you-aint-seen-nothing-yet">
<div id="tab_thumb" style="background-image: url('https://sports.inquirer.net/wp-content/blogs.dir/2/files/2019/10/UAAP-UP-VS-LA-SALLE-5111-300x200.jpg');">
</div>
</a>
<div id="tab_title">
<h6>sports</h6>
<h2><a class="abclick2" data-ch="sports" href="https://sports.inquirer.net/372843/you-aint-seen-nothing-yet">You ain’t seen nothing yet</a></h2>
<h3>November 10, 2019</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1187949/negligence-eyed-in-pma-cadet-drowning">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2019/11/09cadet-300x196.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1187949/negligence-eyed-in-pma-cadet-drowning">Negligence eyed in PMA cadet drowning</a></h2>
<h3>November 10, 2019</h3>
</div>
</div>
</div>
<script>
		            function openCity(evt, cityName) {
		                var i, tabcontent, tablinks;
		                tabcontent = document.getElementsByClassName("tabcontent");
		                for (i = 0; i < tabcontent.length; i++) {
		                    tabcontent[i].style.display = "none";
		                }
		                tablinks = document.getElementsByClassName("tablinks");
		                for (i = 0; i < tablinks.length; i++) {
		                    tablinks[i].className = tablinks[i].className.replace(" active", "");
		                }
		                document.getElementById(cityName).style.display = "block";
		                evt.currentTarget.className += " active";
		            }

		            // Get the element with id="defaultOpen" and click on it
		            document.getElementById("defaultOpen").click();
		            </script>
</div>
<div id="above_OB"></div>
<br style="margin-top:10px;">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<div id="article_widesky">
<div id='div-gpt-ad-1474966163612-4'>
<script type='text/javascript'>
	
	if (window.innerWidth > 720) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474966163612-4'); });
	}
 
	</script>
</div>
</div>

<div id="below_crowdy"></div>
</div>

<span class="stretch"></span>
</div>

</article>

</section>
<section id="inq_section">

<div id="tg_wrap">
<div id="popular_left">

<div id="article_disclaimer">
<h6><strong>Disclaimer:</strong> Comments do not represent the views of INQUIRER.net. We reserve the right to exclude comments which are inconsistent with our editorial standards. <a href="">FULL DISCLAIMER</a></h6>
</div>


<div id="article_comment_box">
<div id="disqus_thread"></div>
<script data-cfasync="false" type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'inq-newsinfo'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
  //  var disqus_identifier = 'http://newsinfo.inquirer.net/615418/jinggoy-estrada-refuses-to-enter-plea/';
    //var disqus_url = 'http://newsinfo.inquirer.net/615418/jinggoy-estrada-refuses-to-enter-plea/';
	
	var disqus_url = 'https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams';
	var disqus_identifier = 'https://newsinfo.inquirer.net/1187981/fbi-cybercrimes-on-the-rise-because-of-sophisticated-scams';

    var disqus_config = function () {
       
        this.callbacks.onNewComment = [function(comment) {
              window.location.reload(true);
        }];
    };		
  
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</div>

</div>
<div id="tg_side">

<div id="crowdy_wrap">

<br>


</div>

</div>
</div>

</section>

<div id="sm_sticky">
<ul>
<li><a class="share" target=_blank href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnewsinfo.inquirer.net%2F1187981%2Ffbi-cybercrimes-on-the-rise-because-of-sophisticated-scams&p[title]=FBI%3A+Cybercrimes+on+the+rise+because+of+sophisticated+scams&display=popup"><img src="https://newsinfo.inquirer.net/single2017/images/sm_share_fb.svg" alt=""></a></li>
<li><a class="share" href="https://twitter.com/intent/tweet?text=FBI%3A+Cybercrimes+on+the+rise+because+of+sophisticated+scams&url=https%3A%2F%2Fnewsinfo.inquirer.net%2F1187981%2Ffbi-cybercrimes-on-the-rise-because-of-sophisticated-scams"><img src="https://newsinfo.inquirer.net/single2017/images/sm_share_twt.svg" alt=""></a></li>
<li><a class="share" href="/cdn-cgi/l/email-protection#1772737e63786564577e7966627e65726539797263286462757d7274632a51555e2d37546e75726574657e7a726437787937637f7237657e64723775727476626472377871376478677f7e64637e7476637273376474767a64317578736e2a7f63636764322456322551322551797260647e797178397e7966627e6572653979726332255126262f202e2f2632255171757e3a746e75726574657e7a72643a78793a637f723a657e64723a757274766264723a78713a6478677f7e64637e74766372733a6474767a64"><img src="https://newsinfo.inquirer.net/single2017/images/sm-share-email2.svg" alt=""></a></li>
<li><a class="share" href="https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Fnewsinfo.inquirer.net%2F1187981%2Ffbi-cybercrimes-on-the-rise-because-of-sophisticated-scams&title=FBI%3A+Cybercrimes+on+the+rise+because+of+sophisticated+scams"><img src="https://newsinfo.inquirer.net/single2017/images/sm_share_bookmark.svg" alt=""></a></li>
</ul>
</div>

<style>
 .stickysky {
    position: fixed!important;
    top: 88px!important;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

	jQuery(function($){
	 if( jQuery('#below_crowdy').length ) {
				$(window).scroll(function(){
				var distancetotop_skyAds = $("#below_crowdy").offset().top - $(this).scrollTop();
				var distancetotop_HideRightSkin = $("#above_OB").offset().top - $(this).scrollTop();
				 
				if(distancetotop_skyAds<=0){
					if (window.innerWidth > 720) {
					$("#div-gpt-ad-1474966163612-4").addClass("stickysky");
					}
					
		
					
				}
				
								
				
				if(distancetotop_skyAds>0  ){
					$("#div-gpt-ad-1474966163612-4").removeClass("stickysky");
				
				}
				
				
					
			 
			 			 if($(window).scrollTop() + $(window).height() > $(document).height() - 350) {
					 
					 $("#div-gpt-ad-1474966163612-4").removeClass("stickysky");
					 
					 $(".cct-tempskinad").removeClass("stickyskin");

				 }
			 
				
		//console.log(distancetotop_skyAds);
			});
			
	 }
			
		});
	
	</script>
<div class="ztoop">
<div id='div-gpt-ad-1474966163612-0' class="ambdfpPCclass">
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474966163612-0'); });
	</script>
</div>
</div>
<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://securepubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;category=;tags=Crime;site=news?" width=1 height=1 border=0/>');
	document.write('<img src="https://securepubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=Cybercrime?" width=1 height=1 border=0/>');		
	document.write('<img src="https://securepubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=FBI?" width=1 height=1 border=0/>');		
	document.write('<img src="https://securepubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=Scam?" width=1 height=1 border=0/>');		
	</script>

<footer>
<section>
<ul>
<li><h5>The Inquirer Channels</h5>
<ul>
<li><a href="//newsinfo.inquirer.net">News</a></li>
<li><a href="//sports.inquirer.net">Sports</a></li>
<li><a href="//entertainment.inquirer.net">Entertainment</a></li>
<li><a href="//lifestyle.inquirer.net">Lifestyle</a></li>
<li><a href="//technology.inquirer.net">Technology</a></li>
<li><a href="//business.inquirer.net">Business</a></li>
<li><a href="//opinion.inquirer.net">Opinion</a></li>
<li><a href="//globalnation.inquirer.net">Global Nation</a></li>
</ul>
</li>
<li><h5>Services</h5>
<ul>
<li><a href="//m.inquirer.net/">Mobile</a></li>
<li><a href="//www.inquirer.net/fullfeed">RSS</a></li>
<li><a href="/cdn-cgi/l/email-protection#a3d0d6c4c4c6d0d7cacccdd0e3cacdd2d6cad1c6d18dcdc6d7">Email Us</a></li>
<li><a href="//www.inquirer.net/article-index/">Archive</a></li>
<li><a href="//services.inquirer.net/contactus/">Contact Us</a></li>
<li><a href="//www.inquirer.net/newsletter/">News Letter</a></li>
<li><a href="//www.inquirer.net/job-openings/">Job Openings</a></li>
</ul>
</li>
<li><h5>The Inquirer Company</h5>
<ul>
<li><a href="//services.inquirer.net/about">About INQUIRER.net</a></li>
<li><a href="//www.inquirer.com.ph/">About the INQUIRER</a></li>
<li><a href="//services.inquirer.net/user-agreement">User Agreement</a></li>
<li><a href="//services.inquirer.net/link_policy">Link Policy</a></li>
<li><a href="//services.inquirer.net/privacy-policy">Privacy Policy</a></li>
<li><a href="//www.inquirer.net/article-index/">Article Index</a></li>
</ul>
</li>
<li><h5>Partners</h5>
<ul>
<li><a href="http://libre.inquirer.net/">Libre</a></li>
<li><a href="http://www.hip.ph/">Hinge Inquirer</a></li>
<li><a href="http://bandera.inquirer.net/">Bandera</a></li>
<li><a href="http://cebudailynews.inquirer.net/">Cebu Daily News</a></li>
<li><a href="http://radyo.inquirer.net/">DZIQ990 AM</a></li>
<li><a href="http://motioncars.inquirer.net/">Motion Cars</a></li>
</ul>
</li>
<span class="stretch"></span>
</ul>
</section>
<div style="clear:both;"></div>
</footer>
<div id="foot_copy">
<h5 class="cp">&copy; Copyright 1997-2019 INQUIRER.net | All Rights Reserved</h5>
</div>
<style>
    .qni-cookmsg{
        position: fixed;
        left: 0;
        bottom: 0;
        width: 100%;
        min-height: 50px;
        height: auto;
        box-sizing: border-box;
        font-size: 14px;
        font-family: Arial, Helvetica, sans-serif;
        z-index: 9999999;
        visibility: hidden;
        opacity: 0;
    }
    .qni-cookmsg .seventy{
        float: left;
        width: 70%;
    }
    .qniclr{
        clear: both;
    }
    .hidecookmsg{
        visibility: hidden;
        opacity: 0;
        transition: visibility 0s 1s, opacity 1s linear;
    }
    .showcookmsg{
        visibility: visible;
        opacity: 1;
        transition: visibility 0s 1s, opacity 1s linear;       
    }
    .qni-cookmsg .thirty{
        float: left;
        width: 30%;
        text-align: center;
    }
    .qni-cookmsg .iagree{
        background-color: #0b72b5;
        color: #ffffff;
        border: none;
        padding: 10px;
        padding-left: 60px;
        padding-right: 60px;
        margin-top: 10px;
        font-family: 'Noto Serif', serif;
        cursor: pointer;
        font-size: 14px;
        transition: background-color 0.5s;
        transition-timing-function: ease-in-out;
    }        
    .qni-cookmsg .iagree:hover{
        background-color: #69af23;
    }
    .qni-cookmsg .mainbox{
        width: 980px;
        min-height: 50px;
        height: auto;
        margin: 0 auto;
        border-left: 1px solid #0b72b5;
        border-top: 1px solid #0b72b5;
        border-right: 1px solid #0b72b5;
        padding-bottom: 10px;
        box-sizing: border-box;
        background-color: #ffffff;
    }
    .qni-cookmsg .mainbox p{
        padding: 0;
        margin: 0;
        padding: 10px;
        line-height: normal;
        font-family: Arial, Helvetica, sans-serif;
    }
    .qni-cookmsg .mainbox a{
        color: #0b72b5;
    }

    @media all and (min-width: 0px) and (max-width: 719px){
        .qni-cookmsg .mainbox{
            width: 100%;
            padding-bottom: 30px;
        }
        .qni-cookmsg .seventy{
            width: 60%;
        }
        .qni-cookmsg .thirty{
            width: 30%;
        }
		.qni-cookmsg .mainbox p {font-size:11px;}
		.qni-cookmsg .iagree { padding-right:46px;padding-left:46px; font-size:12px;}
    }
</style>
<div class="qni-cookmsg">
<div class="mainbox">
<div class="seventy">
<p>We use cookies to ensure you get the best experience on our website. By continuing, you are agreeing to our use of cookies. To find out more, <a target="_blank" href="https://services.inquirer.net/privacy-policy">please click this link.</a></p>
</div>
<div class="thirty">
<button class="iagree">I Agree</button>
</div>
<div class="qniclr"></div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//www.inquirer.net/inq2014/jquery.cookie.js"></script>
<script>
jQuery(function($){
    
    //var store = new Persist.Store('INQCTraker');
    
    function hidecookmsg(){
        $(".qni-cookmsg").removeClass("showcookmsg");
        $(".qni-cookmsg").addClass("hidecookmsg");
    }
    
    $("#m_date").click(function(){
        //store.remove('iagreed');
        //console.log("removed persist.js data");
        //console.log($.cookie("iagreed"));
        $.removeCookie("iagreed", {path: "/"});
        console.log("I remove the cookie :(");
    });    
    
    $("#smf_lbl").click(function(){
        $.cookie("iagreed","yes",{expires: 365, path: "/"});
        console.log("saved a js cookie"); 
    });
    
    $(".iagree").click(function(){
        $(".qni-cookmsg").removeClass("showcookmsg");
        $(".qni-cookmsg").addClass("hidecookmsg");
        //localStorage.setItem("iagreed","yes");
        //store.set("iagreed","yes");
        $.cookie("iagreed","yes",{expires: 365, domain: ".inquirer.net", path: "/"});
        ga('send', 'event', 'INQTracker', 'IAgreed', 'PrivacyPolicyAgree');
    });
    
    //var iagreed = localStorage.getItem("iagreed");
    var iagreed = $.cookie("iagreed");
    if(iagreed != "yes"){
        $(".qni-cookmsg").addClass("showcookmsg");
        //setTimeout(hidecookmsg,10000);
    }        
    
});
</script>
<script>
//jQuery.noConflict(true);

jQuery(function($){
	
	$( 'a[href$=".jpg"], a[href$=".jpeg"], a[href$=".gif"], a[href$=".png"]' ).each( function () {
			var imageTitle = '';
			if ( $( this ).next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = $( this ).next().text();
			} else if ( $( this ).parent().next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = $( this ).parent().next().text();
			}
			$( this ).attr( 'title', imageTitle );
		});
		
	$( ".mailtocss" ).on( "click", function(event) {
         $(this).attr('href', 'mailto:editors@inquirer.net?subject=FBI: Cybercrimes on the rise because of sophisticated scams&body=https%3A%2F%2Fnewsinfo.inquirer.net%2F1187981%2Ffbi-cybercrimes-on-the-rise-because-of-sophisticated-scams');
    });
	
	/*RESPONSIVE YOUTUBE VID*/
	$("iframe[src*='youtube']").wrap('<div class="mvidframe"></div>');
    

	
		
	});
    
jQuery(function($){
    $(".abclick").click(function(){
        var abch = $(this).attr("data-ch");
        console.log("Clicked");
        ga('send', 'event', 'INQClickTracking', 'LatestStoriesClicknews', 'SidebarNews');
    });
    
    $(".abclick2").click(function(){
        console.log("Clicked");
        ga('send', 'event', 'INQClickTracking', 'MostReadClicknews', 'SidebarNews');
    });
	
	
	// featstories
	
	 $(".af-clicks").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'FeaturedStoriesInRead-news', 'InRead');
		 console.log("Clicked Featured-news");
    });
	
	 $(".ab_morestories").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'ReadMoreStoriesInRead-news', 'InRead');
    });
    
	$(".ab_morestories_slider").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'ReadMoreStoriesSliderInRead-news', 'InRead');
    });
	$(".abNextPost").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'NextStory-news' , 'InRead');
		 console.log('NextStory-news' );
		
    });	
	
	// below next story    
	$(".trackclick_ls").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'LatestStoriesBelowNextStory-news', 'InRead');
		console.log('LatestStoriesBelowNextStory-news' );
    });
	
	$(".trackclick_mr").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'MostReadBelowNextStory-news' , 'InRead');
		 console.log('MostReadBelowNextStory-news' );		
    });	
	
	
	
		$("#art_author span a").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'BylineClickView-news' , 'InRead');
		 	
    });	
	
	
			$(".art_twt").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'TwitterHanndleClickView-news' , 'InRead');
		 console.log('TwitterHanndleClickView-news' );		
    });	
	
	
				$("#art_plat a").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'SourceClickView-news' , 'InRead');
		 console.log('SourceClickView-news' );		
    });	
	
	
				$("#article_tags a").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'TagsClickView-news' , 'InRead');
		 console.log('TagsClickView-news' );		
    });	
	
	
	
	
	
		$(".trackMoreStoriesByTreeBox").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'MoreStoriesByThreeBox-news' , 'InRead');
		 console.log('MoreStoriesByTreeBox-news' );
		
    });	
	
	 
	
 
	
    /*console.log("oh hi mark");

    $("#article_content img").each(function(){
        var imgw = $(this).width().replace(/[^-d.]/g, '');
        console.log(imgw);
        if(imgw > 620){
            $(this).addClass("adaptimg");
        }
    });*/
	
 
    
    
})
</script>
<script type='text/javascript' src='https://newsinfo.inquirer.net/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script> 
	  var swiper = new Swiper('.swiper-container', {
      slidesPerView: 'auto',
      spaceBetween: 20,
      centeredSlides: true,
	  freeMode: true,
      pagination: {
        el: '.swiper-pagination',
        clickable: true,
      },
    });
</script>
<script id="dsq-count-scr" src="//inq-newsinfo.disqus.com/count.js" async></script>
<div id="amzn-assoc-ad-f70f8c4d-8867-484a-a5ed-27e1ebe5b8ab"></div>
<script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=f70f8c4d-8867-484a-a5ed-27e1ebe5b8ab"></script>
</body>
</html> 