﻿
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="fb:app_id" content="175228195865217" />
<meta property="og:title" content="MPD: FB chat basis for more hazing suspects" />
<meta property="og:description" content="The list of Aegis Juris members charged for the fatal hazing of law freshman Horacio “Atio” Castillo III may still expand." />
<meta property="og:url" content="http://newsinfo.inquirer.net/939530/mpd-fb-chat-basis-for-more-hazing-suspects" />
<meta property="og:image" content="http://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2017/09/Horacio-Tomas-Castillo-III-UST-Law-student-Hazing-e1505815650384-620x429.jpg" />
<meta property="og:type" content="article" />
<meta name="author" content="Krixia Subingsubing" />

<link rel="shortcut icon" href="//newsinfo.inquirer.net/landing2017/images/favicon2.ico" type="image/x-icon">
<link rel="stylesheet" href="http://newsinfo.inquirer.net/single2017/global.css">
<link rel="stylesheet" href="http://newsinfo.inquirer.net/single2017/style-article18.v1.3.css">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.inquirer.net/newsinfo/939530">

<script src="https://use.typekit.net/ymb2ppk.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<link href='https://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script src="http://newsinfo.inquirer.net/single2017/script-5.js"></script>

<title>MPD: FB chat basis for more hazing suspects | Inquirer News</title>
<meta name="description" content="The list of Aegis Juris members charged for the fatal hazing of law freshman Horacio “Atio” Castillo III may still expand." />
<meta name="news_keywords" content="aegis juris, antihazing law, horacio “atio” castillo iii, metro, news, headlines, politics, nation, philippine daily inquirer, inquirer news, philippine news, inquirer.net, filipino news" />
<link rel="original-source" href="http://newsinfo.inquirer.net/939530/mpd-fb-chat-basis-for-more-hazing-suspects" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://newsinfo.inquirer.net/939530/mpd-fb-chat-basis-for-more-hazing-suspects" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The list of Aegis Juris members charged for the fatal hazing of law freshman Horacio “Atio” Castillo III may still expand." />
<meta name="twitter:title" content="MPD: FB chat basis for more hazing suspects | Inquirer News" />
<meta name="twitter:site" content="@inquirerdotnet" />
<meta name="twitter:image" content="http://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2017/09/Horacio-Tomas-Castillo-III-UST-Law-student-Hazing-e1505815660354.jpg" />
<meta name="twitter:creator" content="@mrjeielalos" />
<meta property="DC.date.issued" content="2017-10-21T05:00:26+08:00" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inquirer News &raquo; MPD: FB chat basis for more hazing suspects Comments Feed" href="http://newsinfo.inquirer.net/939530/mpd-fb-chat-basis-for-more-hazing-suspects/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newsinfo.inquirer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css' href='http://newsinfo.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://newsinfo.inquirer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://newsinfo.inquirer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://newsinfo.inquirer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newsinfo.inquirer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newsinfo.inquirer.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://newsinfo.inquirer.net/?p=939530' />
<link rel="alternate" type="application/json+oembed" href="http://newsinfo.inquirer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsinfo.inquirer.net%2F939530%2Fmpd-fb-chat-basis-for-more-hazing-suspects" />
<link rel="alternate" type="text/xml+oembed" href="http://newsinfo.inquirer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsinfo.inquirer.net%2F939530%2Fmpd-fb-chat-basis-for-more-hazing-suspects&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://newsinfo.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<link rel="stylesheet" type="text/css" href="http://newsinfo.inquirer.net/wp-content/plugins/j-shortcodes/css/jay.css" />
<script type="text/javascript" src="http://newsinfo.inquirer.net/wp-content/plugins/j-shortcodes/js/jay.js"></script><link rel="stylesheet" type="text/css" href="http://newsinfo.inquirer.net/wp-content/plugins/j-shortcodes/galleryview/css/jquery.galleryview-3.0.css" />
<script type="text/javascript" src="http://newsinfo.inquirer.net/wp-content/plugins/j-shortcodes/galleryview/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://newsinfo.inquirer.net/wp-content/plugins/j-shortcodes/galleryview/js/jquery.timers-1.2.js"></script>
<script type="text/javascript" src="http://newsinfo.inquirer.net/wp-content/plugins/j-shortcodes/galleryview/js/jquery.galleryview-3.0.min.js"></script><link rel="stylesheet" type="text/css" href="http://newsinfo.inquirer.net/wp-content/plugins/j-shortcodes/css/jquery/blitzer/jquery-ui-1.8.9.custom.css" /><link rel="amphtml" href="http://newsinfo.inquirer.net/939530/mpd-fb-chat-basis-for-more-hazing-suspects/amp" />

<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayColor' : '#000000', 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'none', 'easingIn' : 'easeOutBack', 'transitionOut' : 'none', 'easingOut' : 'easeInBack', 'opacity' : true, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtu.be/"], area[href*="youtu.be/"], a[href*="youtube.com/watch"], area[href*="youtube.com/watch"]').not('.nolightbox').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 385, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : false, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"], area[href*="vimeo.com/"]').not('.nolightbox').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : false, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : false, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
<!--
/* J shortcodes custom CSS code. http://www.jshortcodes.com */
.gallery img {border:none;}
.gallery .nav-prev, .gallery .nav-next { width:auto;}
ul.filmstrip li { list-style: none; }
-->
</style>
<script type="application/ld+json">
{
  "@context": "//schema.org",
  "@type": "NewsArticle",
  "headline": "MPD: FB chat basis for more hazing suspects",
  "alternativeHeadline": "MPD: FB chat basis for more hazing suspects",
  "image": [
    "http://newsinfo.inquirer.net/wp-content/uploads/2017/10/A-1-1-354x600.jpg"
	],
  "datePublished": "Sat, 21 Oct 2017 05:00:26 PHT",
  "description": "The list of Aegis Juris members charged for the fatal hazing of law freshman Horacio “Atio” Castillo III may still expand.",
  "articleBody": "The list of Aegis Juris members charged for the fatal hazing of law freshman Horacio “Atio” Castillo III may still expand.

On top of the 19 fraternity members already facing complaints for murder, obstruction of justice, perjury and violation of the antihazing law at the Department of Justice, the Manila Police District (MPD) is studying the inclusion of at least 12 more.

MPD spokesperson Supt. Erwin Margarejo said they would base their next move on the Sept. 17 Facebook messaging thread presented in a Senate hearing on Wednesday, which showed up to 30 Aegis Juris members taking part in discussions purportedly to cover up the fatal hazing.

&lt;strong&gt;Secret meeting&lt;/strong&gt;

It revealed a plan for them to meet in a Quezon City hotel hours after Castillo died in initiation rites held at the fraternity’s library in Sampaloc, Manila. Nineteen fraternity members went to the meeting, MPD director Chief Supt. Joel Napoleon Coronel said in the hearing.

Margarejo said the online chat members were “planning to obstruct justice on the ongoing investigation into Castillo’s death.”

The police would include more names in the complaint as soon as they verify the identities of the other members and “evaluate their degree of participation,” he added.

“It was very obvious that they tried to cover up the case. Considering that they are officers of the court, they are lawyers, they already violated their oath to (best) exemplify the legal profession and do no injustice,” Margarejo said in an interview on Friday.

&lt;strong&gt;Earlier complaints&lt;/strong&gt;

On Sept 27, the MPD police filed charges for murder and obstruction of justice against 18 Aegis members. On Oct. 19, Castillo’s parents filed a supplemental complaint to include Nilo Divina, dean of the University of Santo Tomas-Faculty of Civil law and a member of Aegis Juris.

Margarejo also said the MPD was also looking into the possible involvement of still-unidentified members of Regina Legis et Juris, Aegis Juris’ sister organization, who were reportedly present during Castillo’s fatal initiation rites.

On Friday afternoon, Atio’s parents Horacio and Carmina submitted Castillo’s old laptop to the MPD in hopes of finding more electronic evidence pertinent to the case.

&amp;nbsp;"
}
</script>


<script> 
    var PREBID_TIMEOUT = 4000;
if (window.innerWidth < 720) {
	
    var adUnits = [{
        code: 'div-gpt-ad-1474966163612-2',
        sizes: [[300, 250]],
        bids: [{
            bidder: 'audienceNetwork',
            params: {
               placementId: '207831589260050_1489717501071446'
            }
        },{
            bidder: 'criteo',
            params: {
               zoneId: '879636'
            }
        },{
            bidder: 'appnexus',
            params: {
               placementId: '11769553'
            }
        },{
            bidder: 'districtmDMX',
            params: {
               id: '180701'
            }
        }
		
		
		
		]
    } 
	
	];
	
}else{
	
	 var adUnits = [{
        code: 'div-gpt-ad-1474966163612-1',
        sizes: [[728, 90], [970, 90]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '11769552'
            }
        },{
            bidder: 'districtmDMX',
            params: {
               id: '180698'
            }
        }]
    },{
        code: 'div-gpt-ad-1474966163612-1',
        sizes: [[970, 250]],
        bids: [{
            bidder: 'criteo',
            params: {
               zoneId: '879638'
            }
        },{
            bidder: 'districtmDMX',
            params: {
               id: '180700'
            }
        }]
    },
	{
        code: 'div-gpt-ad-1474966163612-1',
        sizes: [[970, 90]],
        bids: [{
            bidder: 'criteo',
            params: {
               zoneId: '879639'
            }
        },{
            bidder: 'districtmDMX',
            params: {
               id: '180699'
            }
        }]
    },	
	{
        code: 'div-gpt-ad-1474966163612-2',
        sizes: [[300, 250]],
        bids: [{
            bidder: 'criteo',
            params: {
               zoneId: '879636'
            }
        },{
            bidder: 'appnexus',
            params: {
               placementId: '11769553'
            }
        },{
            bidder: 'districtmDMX',
            params: {
               id: '180701'
            }
        }
		
		
		
		]
    } 
	
	];
	
} 
    
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

  </script>


<script type="text/javascript" src="http://www.inquirer.net/61405/prebid/prebid_10182017.js" async></script> 
<script>
  
  
  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
		
		pbjs.aliasBidder('appnexus', 'sekindoapn');
		
		
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });
	
	
	pbjs.que.push(function() {
    pbjs.enableAnalytics({
        provider: 'ga',
        options: {
           global: 'ga'
        }
    });
});

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

  </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
  
    var mapping1=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280]]).addSize([1000,200],[[970,250],[970,90],[728,90]]).build(); //Breaker Leaderboard
  var mapping2=googletag.sizeMapping().addSize([320,400],[336,280]).addSize([1000,200],[300,250]).build(); //Billboard or Large BB for mobile
  var mapping3=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280]]).addSize([1000,200],[[300,600],[160,600]]).build(); //Sky to Billboard or Large BB
  
    googletag.defineOutOfPageSlot('/21631601933/inqphv1.newsinfo/inquirer-headlines', 'div-gpt-ad-1474966163612-0').addService(googletag.pubads());
    googletag.defineSlot('/21631601933/inqphv1.newsinfo/inquirer-headlines', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1474966163612-1').setTargeting('pos', ['top']).defineSizeMapping(mapping1).addService(googletag.pubads());
    
		googletag.defineSlot('/21631601933/inqphv1.newsinfo/inquirer-headlines', [300, 250], 'div-gpt-ad-1474966163612-2').setTargeting('pos', ['middle']).defineSizeMapping(mapping2).addService(googletag.pubads());	
		
    
	googletag.defineSlot('/21631601933/inqphv1.newsinfo/inquirer-headlines', [1, 1], 'div-gpt-ad-1474966163612-5').addService(googletag.pubads());

	googletag.pubads().enableAsyncRendering();
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setCentering(true);
    googletag.enableServices();	
  });
  
  

  
 // gpt ondemand
var dynamicslotname='';
var nextSlotId = 1;
function generateNextSlotName(dynamicslotname) {
   var id = nextSlotId++;
   return dynamicslotname + id;
 }



jQuery(document).ready(function($) { 
	console.log('scroll test ready oski');
jQuery.fn.isInViewport = function() {
    var elementTop = jQuery(this).offset().top;
    var elementBottom = elementTop + jQuery(this).outerHeight();

    var viewportTop = jQuery(window).scrollTop();
    var viewportBottom = viewportTop + jQuery(window).height();

    return elementBottom > viewportTop && elementTop < viewportBottom;
};


	var bb1_loaded = false;
	var bb2_loaded = false;
	var sky_loaded = false;
	
jQuery(window).on('resize scroll', function() {
 if (jQuery('#bb_box2').length){	
	if (jQuery('#bb_box2').isInViewport() && !bb2_loaded) {
        // do something
	console.log('box 2 has been seen');
	
	var mrec2 = generateNextSlotName('mrec2');
	var slotDiv2 = document.createElement('div');
		slotDiv2.id = mrec2;
			jQuery('#bb_box2').append(slotDiv2);			   
			googletag.cmd.push(function() {	
			
			var mappingbb2=googletag.sizeMapping().addSize([320,400],[ [300,250],[336,280] ]).addSize([1000,200],[300,250]).build();	
              var bb2 = googletag.defineSlot('/21631601933/inqphv1.newsinfo/inquirer-headlines', [300, 250], mrec2).setTargeting('pos', ['middle2']).defineSizeMapping(mappingbb2).addService(googletag.pubads());		
              
              googletag.display(mrec2);
				 googletag.pubads().refresh([bb2]);
			   });
	            bb2_loaded = true;   
	} 
 }
 
 
 
 if (jQuery('#article_widesky').length){	
	if (jQuery('#article_widesky').isInViewport() && !sky_loaded) {
        // do something
	console.log('skyscrapper has been seen');
	var mapping3=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280]]).addSize([1000,200],[300,600]).build(); //Sky to Billboard or Large BB
	var sky = generateNextSlotName('sky');
	var slotDivSky = document.createElement('div');
		slotDivSky.id = sky;
			jQuery('#article_widesky').append(slotDivSky);			   
			googletag.cmd.push(function() {	
var skyscrapper = googletag.defineSlot('/21631601933/inqphv1.newsinfo/inquirer-headlines', [[300, 600], [160, 600]], sky).setTargeting('pos', ['right']).defineSizeMapping(mapping3).addService(googletag.pubads());
              
              googletag.display(sky);
				 googletag.pubads().refresh([skyscrapper]);
			   });
	            sky_loaded = true;   
	} 
 }	
	
});

}); 
  
  
  
  
</script>

<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "WP-3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b0998573-0dd0-46e1-bd45-9e6d5798ed9e.js');/*]]>*/</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3470805887229135",
    enable_page_level_ads: true
  });
</script>


<style type="text/css">


	
	#paginav_custome { float:right; width:300px;}
#paginav_custom_left { float:left;width:300px;}



.rsv-era{width:100%;height:auto;text-align:center;}.rsv-era img{margin:0 auto;}.rsv-era .mobile,.rsv-era .mobile-landscape,.rsv-era .tablet-beyond{display:none;}@media all and (min-width:0px) and (max-width:467px){.rsv-era .mobile{display:block;}}@media all and (min-width:468px) and (max-width:719px){.rsv-era .mobile-landscape{display:block;}}@media all and (min-width:720px) and (max-width:979px){.rsv-era .tablet-beyond{display:block;width:700px;height:auto;}}@media all and (min-width:980px){.rsv-era .tablet-beyond{display:block;width:960px;height:auto;}}

.al-elb-frame .main{ z-index: 0!important; }


  </style>
<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=906a82d4-90e2-4668-afad-80530f156b62";s.id="infinity";s.setAttribute("data-guid","906a82d4-90e2-4668-afad-80530f156b62");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>

<script>
var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<script type="text/javascript">
	(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//www.liqwid.net/?key=6037-3EE6-7857-5F97';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();
	</script>
<style>
    .mobilenav{
        overflow:auto;    
    }
    b,strong{
        font-weight:700;
    }
	#inq_section,#op-sec-wrap{overflow:visible!important;}.header{z-index:10001!important;}
		#art_bc a { color: #666666;}
	
	.mvidframe{
		max-width:980px;
		position:relative;
		padding-bottom: 56.25%;
		padding-top: 30px;
		overflow: hidden;
		margin:0 auto;
		margin-top:20px;
	}
	.mvidframe iframe,.mvidframe object,.mvidframe embed{
		position: absolute;
		top: 0;left: 0;
		width: 100%;
		height: 100%;
	}	
	
	.-ob-div{
		width:100%;
		margin:0 auto;
	}
    .juxtapose{
        height:512px;    
    }
    .formob{
        display:none;
    }
    .fordt{
        display:block;
    }

	@media all and (min-width:0px) and (max-width:719px){
		.-ob-div{
			width:300px;
		}
        .formob{
            display:block;
        }
        .fordt{
            display:none;
        }
        .juxtapose{
            height:300px;
        }
	}
	.vtn-webplyr-view {overflow:hidden!important;} 
	
	 #mobilenavwrap li { padding:5px 0px!important; }
</style>

<script>
(function(d, s, host, ipid) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
}
)(document, 'script', 'k.intellitxt.com',37212);
</script>

<script>
  function addCommas(nStr)
{
    nStr += '';
    x = nStr.split('.');
    x1 = x[0];
    x2 = x.length > 1 ? '.' + x[1] : '';
    var rgx = /(\d+)(\d{3})/;
    while (rgx.test(x1)) {
        x1 = x1.replace(rgx, '$1' + ',' + '$2');
    }
    return x1 + x2;
}
jQuery(document).ready(function($) { 
var fbsahre;
var windowwidth = $(window).width();
    jQuery.getJSON('https://graph.facebook.com/?ids=http://newsinfo.inquirer.net/939530/mpd-fb-chat-basis-for-more-hazing-suspects', function (data) {
     console.log(data);

     jQuery.each(data, function(index, element) {
	 
             fbsahre = element.share.share_count;
			 if( fbsahre > 1  ) { jQuery('div.sharelabel').text( 'shares' ); }  
			 
			jQuery('div.fbsahretotal').text( addCommas(fbsahre) );
        }); 	 
   });

		
		//givemob();
		
		function giveamp(){
			if(windowwidth<480){
				$("a").each(function(i){
					var linklink = $(this).attr("href");
					var ifmatch = linklink.match(/https:\/\/(?!frame|esports)\w+\.inquirer\.net\/[0-9]+\/[a-z]+/g);
					//console.log(ifmatch);
					if(ifmatch){
						$(this).attr("href",linklink+"/amp");
					}
				});
			}
		}
		function givemob(){
			if(windowwidth<480){
				$("a").each(function(i){
					var linklink = $(this).attr("href");
					if(linklink!=null){
						var getslash = linklink.split("/");
						var getcha = (getslash[2] ? getslash[2].split(".") : null);
						var ifmatch = linklink.match(/http:\/\/(?!frame|esports)\w+\.inquirer\.net\/[0-9]+\/[a-z]+/g);
						console.log(ifmatch);
						if(ifmatch){
							$(this).attr("href","http://m.inquirer.net/"+getcha[0]+"/"+getslash[3]);
						}
					}
				});
			}
		}
		
		/*JS RESPONSIVE*/
		$(window).resize(function(){
			windowwidth = $(this).width();
			
			givemob();
			
		});
		/*END OF JS RESPONSIVE*/   
     
});
</script>
</head>
<body>
<script>
window.alert = function() {};
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"EEzxg1aAQ700y0", domain:"inquirer.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EEzxg1aAQ700y0" style="display:none" height="1" width="1" alt="" /></noscript>

<script pagespeed_no_defer="">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10503653-1', 'auto');
      
  ga('send', 'pageview');  
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=175228195865217&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 814]); 
_vrq.push(['automate', "false"]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script>

<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 10000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>
<script async src="https://cdn.onthe.io/io.js/POrqaNiaTKNh"></script>
<div id="abdMasthead" style="margin:0 auto; width:970px"></div>

<div class="header">
<div id="responsive_nav">
<div id="menutoggle">
<a href=""><i class="material-icons">menu</i></a>
</div>
<div id="menut_lbl">
Sections
</div>
<div id="m_date">
Saturday, October 21, 2017 </div>
<div id="search">
<div class="sinput">
<form action="//www.inquirer.net/search" id="gsearch">
<input type="text" name="q" autocomplete="off" />
<input type="hidden" name="cx" value="partner-pub-1605567560733750:sv9uao60u5g" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="ISO-8859-1" />
</form>
</div>
<a href=""><i class="material-icons">search</i></a>
</div>
<div id="tp_lbl">
<a href="//www.inquirer.net/page-one-single/232079">Today's Paper</a>
</div>
<div id="paper_icon">
<a href=""><i class="material-icons">insert_drive_file</i></a>
</div>
</div>
<div id="logo_m">
<a href="//www.inquirer.net"><img src="http://newsinfo.inquirer.net/single2017/images/inquirerdotnet_2016_white.svg" alt=""></a>
</div>
<div id="blogo">
<a href="//www.inquirer.net"><img src="http://newsinfo.inquirer.net/single2017/images/inquirerdotnet_2016.svg" alt=""></a>
</div>
</div>


<div class="mobilenav">
<div id="mobilenavclose">
<span>Close &nbsp;<i class="fa fa-times"></i></span>
</div>
<div id="mobilenavwrap">
<ul>
<li class="mnavwrapli_top"><a href="//www.inquirer.net/">INQUIRER.NET</a></li>
<li><a href="//newsinfo.inquirer.net">NEWS</a></li>
<li><a href="//opinion.inquirer.net">OPINION</a></li>
<li><a href="//sports.inquirer.net">SPORTS</a></li>
<li><a href="//lifestyle.inquirer.net">LIFESTYLE</a></li>
<li><a href="//preen.inquirer.net">PREEN</a></li>
<li><a href="//entertainment.inquirer.net">ENTERTAINMENT</a></li>
<li><a href="//business.inquirer.net">BUSINESS</a></li>
<li><a href="//technology.inquirer.net">TECHNOLOGY</a></li>
<li><a href="//globalnation.inquirer.net">GLOBAL NATION</a></li>
<li><a href="http://usa.inquirer.net/">USA &amp; CANADA</a></li>
<li><a href="//pop.inquirer.net/">POP</a></li>
<li><a href="http://videos.inquirer.net/">VIDEOS</a></li>
<li><a href="//esports.inquirer.net/">ESPORTS</a></li>
<li><a href="//bandera.inquirer.net/">BANDERA</a></li>
<li><a href="//cebudailynews.inquirer.net/">CDN</a></li>
<li><a href="//pba.inquirer.net/">PBA</a></li>
<li><a href="//motioncars.inquirer.net/">MOTIONCARS</a></li>
<li><a href="//inqshop.inquirer.net/">INQSHOP</a></li>
<li><a href="//my.inquirer.net/">MY INQUIRER</a></li>
<li><a href="//my.inquirer.net/advertise/">ADVERTISE</a></li>
</ul>
</div>
</div>

<div class="header2">
<div id="responsive_nav2">
<div id="menutoggle">
<a href=""><i class="material-icons">menu</i></a>
</div>
<div id="search" class="mob_search" style="border:0!important;">
<div class="sinput">
<form action="//www.inquirer.net/search/" id="gsearch">
<input type="text" name="q" autocomplete="off" />
<input type="hidden" name="cx" value="partner-pub-1605567560733750:sv9uao60u5g" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="ISO-8859-1" />
</form>
</div>
<a href=""><i class="material-icons">search</i></a>
</div>
</div>
<div id="logo_m2">
<a href="//www.inquirer.net"><img src="http://newsinfo.inquirer.net/single2017/images/inquirerdotnet_2016_white.svg" alt=""></a>
</div>
</div>

<div id="m-web-space"></div>
<div id="m-web-wrap" style="background-image: url('http://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2017/09/Horacio-Tomas-Castillo-III-UST-Law-student-Hazing-e1505815650384-620x429.jpg');">
<div id="m-web-gmap">
<div id="m-web-head">
<div id="m-web-bc">newsinfo / <a href="http://newsinfo.inquirer.net/category/inquirer-headlines">Headlines</a></div>
<h1 class="entry-title">MPD: FB chat basis for more hazing suspects</h1>
</div>
</div>
</div>

<div id="lb_wrap_article">
<div id='div-gpt-ad-1474966163612-1'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474966163612-1'); });
	</script>
</div>
</div>


<div id="main_nav2">
<ul>
<li><a href="//newsinfo.inquirer.net">NEWS</a></li>
<li><a href="//opinion.inquirer.net">OPINION</a></li>
<li><a href="//sports.inquirer.net">SPORTS</a></li>
<li><a href="//lifestyle.inquirer.net">LIFESTYLE</a></li>
<li><a href="//preen.inquirer.net">PREEN</a></li>
<li><a href="//entertainment.inquirer.net">ENTERTAINMENT</a></li>
<li><a href="//business.inquirer.net">BUSINESS</a></li>
<li><a href="//technology.inquirer.net">TECHNOLOGY</a></li>
<li><a href="//globalnation.inquirer.net">GLOBAL NATION</a></li>
<li class="stretch"></li>
</ul>
</div>


<div class="cct-tempskinad">
<div class="tsa-left">
<a href="http://ruby.inquirer.net/redirect/redirect.php?item_id=2110" target="_blank">
<img src="http://newsinfo.inquirer.net/files/2017/10/Greenfiled-Oct16-Oct22_140x624-left-20171011-news.jpg" /></a>
</div>
<div class="tsa-right">
<a href="http://ruby.inquirer.net/redirect/redirect.php?item_id=2111" target="_blank">
<img src="http://newsinfo.inquirer.net/files/2017/10/Greenfiled-Oct16-Oct22_140x624-right-20171011-news.jpg" /></a>
</div>
</div>
<section id="inq_section">

<article id="article_level_wrap">
<div id="art-head-group">

<hgroup>
 <div id="bc-share">
<div id="art_bc">newsinfo / <a href="http://newsinfo.inquirer.net/category/inquirer-headlines">Headlines</a></div>
<div id="sm_share">
<ul>
<li class="art_numshares"><div class="fbsahretotal" style="float:left;padding-right:2px;"></div><div class="sharelabel" style="float:left;">share this</div></li>
<li><a target=_blank href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnewsinfo.inquirer.net%2F939530%2Fmpd-fb-chat-basis-for-more-hazing-suspects&p[title]=MPD%3A+FB+chat+basis+for+more+hazing+suspects&display=popup"><img src="http://newsinfo.inquirer.net/single2017/images/sm_share_fb.svg" alt=""></a></li>
<li><a href="https://twitter.com/intent/tweet?text=MPD%3A+FB+chat+basis+for+more+hazing+suspects&url=http%3A%2F%2Fnewsinfo.inquirer.net%2F939530%2Fmpd-fb-chat-basis-for-more-hazing-suspects&screen_name=inquirerdotnet"><img src="http://newsinfo.inquirer.net/single2017/images/sm_share_twt.svg" alt=""></a></li>
<li><a href="mailto:editors@inquirer.net?subject=MPD: FB chat basis for more hazing suspects&body=http%3A%2F%2Fnewsinfo.inquirer.net%2F939530%2Fmpd-fb-chat-basis-for-more-hazing-suspects"><img src="http://newsinfo.inquirer.net/single2017/images/sm-share-email2.svg" alt=""></a></li>
<li><a href="https://www.google.com/bookmarks/mark?op=edit&bkmk=http%3A%2F%2Fnewsinfo.inquirer.net%2F939530%2Fmpd-fb-chat-basis-for-more-hazing-suspects&title=MPD%3A+FB+chat+basis+for+more+hazing+suspects"><img src="http://newsinfo.inquirer.net/single2017/images/sm_share_bookmark.svg" alt=""></a></li>
</ul>
</div>
</div>
<h1 class="entry-title">MPD: FB chat basis for more hazing suspects</h1>
</hgroup>
<div id="byline_share">
<div id="byline">
<div id="byline">
<div id="art_author">By: <a href="http://newsinfo.inquirer.net/byline/krixia-subingsubing" rel="tag">Krixia Subingsubing</a> - <a href="http://www.twitter.com/@inquirerdotnet" class="art_twt">@inquirerdotnet</a></div>
<div id="art_plat"> <a href="http://newsinfo.inquirer.net/source/philippine-daily-inquirer" rel="tag">Philippine Daily Inquirer</a> / 05:00 AM October 21, 2017</div>
</div>
</div>
</div>

</div>



<div id="art_body_wrap">

<div id="article_content" class="article_align">
<div id="outbrain_readmore">
<div id="attachment_931428" style="width: 630px" class="wp-caption aligncenter"><img class="size-large wp-image-931428" src="http://newsinfo.inquirer.net/files/2017/09/Horacio-Tomas-Castillo-III-UST-Law-student-Hazing-e1505815650384-620x429.jpg" alt="Horacio Tomas Castillo III UST Law student Hazing" width="620" height="429" /><p class="wp-caption-text">Horacio Tomas Castillo III, a 22-year-old freshman law student at the UST, died of a heart attack after suffering injuries due to hazing, allegedly conducted by some members of the Aegis Juris Fraternity. (Photo by CYRILLE CUPINO / Radyo Inquirer)</p></div>
<p>The list of Aegis Juris members charged for the fatal hazing of law freshman Horacio “Atio” Castillo III may still expand.</p>
<p>On top of the 19 fraternity members already facing complaints for murder, obstruction of justice, perjury and violation of the antihazing law at the Department of Justice, the Manila Police District (MPD) is studying the inclusion of at least 12 more.</p>
<p>MPD spokesperson Supt. Erwin Margarejo said they would base their next move on the Sept. 17 Facebook messaging thread presented in a Senate hearing on Wednesday, which showed up to 30 Aegis Juris members taking part in discussions purportedly to cover up the fatal hazing.<div id="billboard_article">
<span>ADVERTISEMENT</span>
<div id="bb_box">
<div id='div-gpt-ad-1474966163612-2'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474966163612-2'); });
	</script>
</div>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
<div id="crt-d1405d59" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
    Criteo.DisplayAcceptableAdIfAdblocked({
        "zoneid": 766596,
        "containerid": "crt-d1405d59",
        "overrideZoneFloor": false
    });
});
</script>
</div>
</div></p>
<p><strong>Secret meeting</strong></p>
<p>It revealed a plan for them to meet in a Quezon City hotel hours after Castillo died in initiation rites held at the fraternity’s library in Sampaloc, Manila. Nineteen fraternity members went to the meeting, MPD director Chief Supt. Joel Napoleon Coronel said in the hearing.</p>
<p>Margarejo said the online chat members were “planning to obstruct justice on the ongoing investigation into Castillo’s death.”</p>
<p>The police would include more names in the complaint as soon as they verify the identities of the other members and “evaluate their degree of participation,” he added.</p>
<p>“It was very obvious that they tried to cover up the case. Considering that they are officers of the court, they are lawyers, they already violated their oath to (best) exemplify the legal profession and do no injustice,” Margarejo said in an interview on Friday.</p>
<p><strong>Earlier complaints</strong></p>
<p>On Sept 27, the MPD police filed charges for murder and obstruction of justice against 18 Aegis members. On Oct. 19, Castillo’s parents filed a supplemental complaint to include Nilo Divina, dean of the University of Santo Tomas-Faculty of Civil law and a member of Aegis Juris.</p>
<p>Margarejo also said the MPD was also looking into the possible involvement of still-unidentified members of Regina Legis et Juris, Aegis Juris’ sister organization, who were reportedly present during Castillo’s fatal initiation rites.<div id="billboard_article">
<span>ADVERTISEMENT</span>
<div id="bb_box2">
</div>
</div></p>
<p>On Friday afternoon, Atio’s parents Horacio and Carmina submitted Castillo’s old laptop to the MPD in hopes of finding more electronic evidence pertinent to the case.</p>

</div>
<div style="width:100%;height:1px;border-top:1px solid #989898;padding-bottom:20px;margin-top:20px;clear:both;"></div>
<p style="color:#989898;font-size:14px;">Subscribe to <a target="_blank" href="http://www.inquirer.net/plus">INQUIRER PLUS</a> to get access to The Philippine Daily Inquirer & other 70+ titles, share up to 5 gadgets, listen to the news, download as early as 4am & share articles on social media. Call 896 6000.</p>
<div class="-ob-div"><div class="OUTBRAIN" data-src="http://newsinfo.inquirer.net/939530/mpd-fb-chat-basis-for-more-hazing-suspects" data-widget-id="AR_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script></div>
<section id="inq_section">
<div id="vt-editorial-player"></div>
<script type="text/javascript">
window.__ventunoplayer = window.__ventunoplayer||[];
window.__ventunoplayer.push({publisher_key : '5785e3bb2bc0c', slot_id : '631', holder_id : 'vt-editorial-player', player_type: 'ep'});
</script>
<script type="text/javascript" src="http://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
<style>
/* VIDEO */
#inq_video_wrap {
	width: 980px;
	height: auto;
	margin: 0 auto;
	overflow: hidden;
}

#inq_vid_lbl {
	width: 980px;
	background-color: #8dacc2;
	height: 48px;
	margin: 20px auto 0;
}

#inq_vid_lbl_h {
	width: 980px;
	height: auto;
	margin: 0 auto;
	overflow: hidden;
}

#inq_vid_lbl_h h2 {
	font-family: 'Oswald';
	color: #ffffff;
	font-size: 30px;
	padding-top: 10px;
	letter-spacing: 0.010em;
	float: left;
	padding-left: 10px;
}

#inq_vid_lbl_h h3 {
	padding-top: 18px;
	font-family: 'mallory';
	font-size: 10px;
	color: #ffffff;
	float: right;
	letter-spacing: 0.2em;
	font-weight: 400;
	padding-right: 10px;
}

#inq_vid_lbl_h a, #inq_vid_lbl_h a:visited, #inq_vid_lbl_h a:hover {
	color: #ffffff;
	text-decoration: none;
}

#videobox {
	width: 640px;
	height: auto;
	float: left;
	margin-top: 10px;
}

#yt_wrap {
	width: 100%;
	height: auto
}

#vid_title {
	float: left;
	width: 300px;
	height: auto;
	margin-top: 10px;
}

#video_info {
	width: 100%;
	height: auto;
	overflow: hidden;
}

#video_info h2 {
	font-family: 'mallory';
	color: #000000;
	letter-spacing: -0.018em;
	font-size: 18px;
	line-height: 22px;
	font-variant-numeric: lining-nums;
	font-weight: 700;
}

#video_info h3 {
	font-family: 'mallory';
	text-transform: uppercase;
	font-size: 10px;
	color: #686868;
	margin-top: 10px;
	font-variant-numeric: lining-nums;
	font-weight: 400;
}

#vid_desc {
	float: right;
	width: 300px;
	height: auto;
	margin-top: 10px;
}


#vid_desc p {
	font-family: 'Noto Serif';
	font-size: 14px;
	color: #000000;
	line-height: 18px;
}

#more_video {
	width: 300px;
	height: auto;
	margin: 20px auto 0;
}

#more_video a, #more_video a:visited, #more_video a:hover {
	color: #686868;
	text-decoration: none;
}

#more_video h3 {
	font-family: 'mallory';
	font-size: 10px;
	text-transform: uppercase;
	text-align: center;
	padding-bottom: 5px;
	font-weight: 700;
}

#video_side {
	float: right;
	width: 300px;
	height: auto;
	margin: 10px auto 0;
}

#bb2 {
	width: 300px;
	height: 250px;
	margin: 0 auto;
}

.watch_lbl {
	margin-top: 10px;
}

#latest_videos {
	width: 100%;
	height: auto;
	overflow: hidden;
	text-align: justify;
	-ms-text-justify: distribute-all-lines;
	text-justify: distribute-all-lines;
}

#video_list {
	width: 100%;
	height: auto;
	overflow: hidden;
	margin-top: 10px;
	position: relative;
	vertical-align: top;
	display: inline-block;
	*display: inline;
	zoom: 1;
}

#vidthumb {
	width: 100%;
	height: 100px;
	overflow: hidden;
	background-size: cover;
	background-position: 50% 50%;
}

#vidthumb i {
	color: #ffffff;
	opacity: 0.5;
	font-size: 60px!important;
}

#vidthumb:hover i {
	opacity: 1;
	transition: .5s;
}

#vidthumb span {
	display: block;
	width: 100%;
	text-align: center;
	position: relative;
	top: 50%;
	transform: translateY(-50%);
}

#vidtitle {
	width: 100%;
	height: auto;
	text-align: left!important;
}

#vidtitle a, #vidtitle a:visited, #vidtitle a:hover {
	color: #000000;
	text-decoration: none;
}

#vidtitle h2 {
	font-family: 'mallory';
	font-size: 14px;
	line-height: 18px;
	color: #000000;
	margin-top: 5px;
	letter-spacing: -0.010em;
	font-weight: 700;
}

#vidtitle h3 {
	font-family: 'mallory';
	font-size: 10px;
	color: #686868;
	margin-top: 5px;
	text-transform: uppercase;
	font-variant-numeric: lining-nums;
	font-weight: 400;
}
</style>
<div id="most_shared_wrap">
<div class="swiper_most_shared">
<div class="swiper-wrapper">

<div class="swiper-slide">
<div id="ms_box">
<div id="video_list">
<a target=_blank href="http://videos.inquirer.net/?vtnid=MCsxMDIxNjQyfHwyMzY4fHwwfHx8fHx8">
<div id="vidthumb" style="background-image: url('https://inquirerpmds-a.akamaihd.net/videos/2368/20-10-2017/duterte2__QYV7AD36_1280x720_2_crop.jpg');">
<span><i class="material-icons">play_circle_filled</i></span>
</div>
</a>
<div id="vidtitle">
<h2><a href="http://videos.inquirer.net/?vtnid=MCsxMDIxNjQyfHwyMzY4fHwwfHx8fHx8" target="_blank">Duterte says &lsquo;Yellows,&rsquo; not him, are power hungry</a></h2>
<h3>October 21, 2017</h3>
</div>
</div>
</div>
</div>

<div class="swiper-slide">
<div id="ms_box">
<div id="video_list">
<a target=_blank href="http://videos.inquirer.net/?vtnid=MCsxMDIxNTkwfHwyMzY4fHwwfHx8fHx8">
<div id="vidthumb" style="background-image: url('https://inquirerpmds-a.akamaihd.net/videos/2368/20-10-2017/Duterte_on_Tugade__03ZBE4XK_1280x720_2_crop.jpg');">
<span><i class="material-icons">play_circle_filled</i></span>
</div>
</a>
<div id="vidtitle">
<h2><a href="http://videos.inquirer.net/?vtnid=MCsxMDIxNTkwfHwyMzY4fHwwfHx8fHx8" target="_blank">Tugade stays as Transportation chief</a></h2>
<h3>October 20, 2017</h3>
</div>
</div>
</div>
</div>

<div class="swiper-slide">
<div id="ms_box">
<div id="video_list">
<a target=_blank href="http://videos.inquirer.net/?vtnid=MCsxMDIxNDU3fHwyMzY4fHwwfHx8fHx8">
<div id="vidthumb" style="background-image: url('https://inquirerpmds-a.akamaihd.net/videos/2368/20-10-2017/Screen_Shot_2017_10_20_at_5_19_01_PM__GR6FZWIL_crop.jpg');">
<span><i class="material-icons">play_circle_filled</i></span>
</div>
</a>
<div id="vidtitle">
<h2><a href="http://videos.inquirer.net/?vtnid=MCsxMDIxNDU3fHwyMzY4fHwwfHx8fHx8" target="_blank">PH welcomes Russian Navy</a></h2>
<h3>October 20, 2017</h3>
</div>
</div>
</div>
</div>

<div class="swiper-slide">
<div id="ms_box">
<div id="video_list">
<a target=_blank href="http://videos.inquirer.net/?vtnid=MCsxMDIxMzc1fHwyMzY4fHwwfHx8fHx8">
<div id="vidthumb" style="background-image: url('https://inquirerpmds-a.akamaihd.net/videos/2368/20-10-2017/Martial_law_in_Mindanao_stays_____Malaca__ELNAHMUV_1280x720_3_crop.jpg');">
<span><i class="material-icons">play_circle_filled</i></span>
</div>
</a>
<div id="vidtitle">
<h2><a href="http://videos.inquirer.net/?vtnid=MCsxMDIxMzc1fHwyMzY4fHwwfHx8fHx8" target="_blank">Martial law in Mindanao stays &ndash; Malacañang</a></h2>
<h3>October 20, 2017</h3>
</div>
</div>
</div>
</div>

</div>
</div>
</div> </section>

<div id="article_tags">
<span>TAGS: <a href="http://newsinfo.inquirer.net/tag/aegis-juris">Aegis Juris</a>, <a href="http://newsinfo.inquirer.net/tag/antihazing-law">antihazing law</a>, <a href="http://newsinfo.inquirer.net/tag/horacio-atio-castillo-iii">Horacio “Atio” Castillo III</a>, <a href="http://newsinfo.inquirer.net/tag/metro">Metro</a>, <a href="http://newsinfo.inquirer.net/tag/news-2">news</a></span>
</div>

<div style="width:100%;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;min-width:320px;max-width:640px;width:100%;height:100px" data-ad-client="ca-pub-3470805887229135" data-ad-slot="9494612923" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 
<div id="article_disclaimer">
<h6>For feedback, complaints, or inquiries, <a href="http://services.inquirer.net/contactus/">contact us.</a></h6>
</div>

</div>


<div id="article_social_trending" class="article_align">
<div id="sm_side_wrap">
<div class="fb-page" data-href="https://www.facebook.com/inquirerdotnet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/inquirerdotnet/"><a href="https://www.facebook.com/inquirerdotnet/">INQUIRER.net</a></blockquote></div></div>
<br>
<br>
<a href="https://twitter.com/inquirerdotnet" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @inquirerdotnet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div id="trending_side_wrap">
<div id="tr_lbl">
<h6>TRENDING</h6>
</div>
<div id="trending_list">
<a href="http://newsinfo.inquirer.net/939390/trillanes-seeking-us-help-to-topple-govt-cayetano">
<div id="trend_thumb" style="background-image: url('http://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2017/09/20170815GCM-18-129x89.jpg');">
</div>
</a>
<div id="trend_title">
<h6></h6> <h2><a href="http://newsinfo.inquirer.net/939390/trillanes-seeking-us-help-to-topple-govt-cayetano">Trillanes seeking US help to topple gov’t—Cayetano</a></h2>
<h3>October 20, 2017</h3>
</div>
</div>
<div id="trending_list">
<a href="http://newsinfo.inquirer.net/939505/whos-next-on-dutertes-chopping-block-definitely-not-tugade">
<div id="trend_thumb" style="background-image: url('http://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2017/09/27tugade-129x82.jpg');">
</div>
</a>
<div id="trend_title">
<h6></h6> <h2><a href="http://newsinfo.inquirer.net/939505/whos-next-on-dutertes-chopping-block-definitely-not-tugade">Who’s next on Duterte’s chopping block? Definitely not Tugade</a></h2>
<h3>October 20, 2017</h3>
</div>
</div>
<div id="trending_list">
<a href="http://newsinfo.inquirer.net/939369/capiz-gov-subject-of-lifestyle-check">
<div id="trend_thumb" style="background-image: url('http://www.inquirer.net/single2017/images/trending_def_img.jpg');">
</div>
</a>
<div id="trend_title">
<h6></h6> <h2><a href="http://newsinfo.inquirer.net/939369/capiz-gov-subject-of-lifestyle-check">Capiz gov subject of lifestyle check</a></h2>
<h3>October 20, 2017</h3>
</div>
</div>
<div id="trending_list">
<a href="http://newsinfo.inquirer.net/939408/not-guilty-kerwin-espinosa">
<div id="trend_thumb" style="background-image: url('http://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2016/11/26kerwin-e1480098752197-129x89.jpg');">
</div>
</a>
<div id="trend_title">
<h6></h6> <h2><a href="http://newsinfo.inquirer.net/939408/not-guilty-kerwin-espinosa">‘Not guilty’ – Kerwin Espinosa</a></h2>
<h3>October 20, 2017</h3>
</div>
</div>
<div id="trending_list">
<a href="http://newsinfo.inquirer.net/939359/paskuhan-village-decaying-heritage-site">
<div id="trend_thumb" style="background-image: url('http://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2017/10/20paskuhan1-129x63.jpg');">
</div>
</a>
<div id="trend_title">
<h6></h6> <h2><a href="http://newsinfo.inquirer.net/939359/paskuhan-village-decaying-heritage-site">Paskuhan Village: Decaying heritage site</a></h2>
<h3>October 20, 2017</h3>
</div>
</div>
</div>
<br style="margin-top:10px;">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

<div id="vt_widget"></div>
<script type="text/javascript">
window.__ventunowidget = window.__ventunowidget||[];
window.__ventunowidget.push({ publisher_code:'5785e3bb2bc0c',widget_code:'827',holder_id:'vt_widget' });
window.__ventunowidget.push({ flush:true });
</script>
<script type="text/javascript" src="https://pl.ventunotech.com/plugins/widgets/ventuno_widget.js"></script>
<div id="article_widesky">
</div>

</div>

<span class="stretch"></span>
</div>

</article>

</section>
<section id="inq_section">

<div id="tg_wrap">
<div id="popular_left">

<div id="article_disclaimer">
<h6><strong>Disclaimer:</strong> Comments do not represent the views of INQUIRER.net. We reserve the right to exclude comments which are inconsistent with our editorial standards. <a href="">FULL DISCLAIMER</a></h6>
</div>


<div id="article_comment_box">
<div id="disqus_thread"></div>
<script data-cfasync="false" type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'inq-newsinfo'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
  //  var disqus_identifier = 'http://newsinfo.inquirer.net/615418/jinggoy-estrada-refuses-to-enter-plea/';
    //var disqus_url = 'http://newsinfo.inquirer.net/615418/jinggoy-estrada-refuses-to-enter-plea/';
	
	var disqus_url = 'http://newsinfo.inquirer.net/939530/mpd-fb-chat-basis-for-more-hazing-suspects';
	var disqus_identifier = 'http://newsinfo.inquirer.net/939530/mpd-fb-chat-basis-for-more-hazing-suspects';

    var disqus_config = function () {
       
        this.callbacks.onNewComment = [function(comment) {
              window.location.reload(true);
        }];
    };		
  
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</div>

</div>
<div id="tg_side">
<div id='div-gpt-ad-1474966163612-4'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474966163612-4'); });
	</script>
</div>

<div id="crowdy_wrap">
<div id="cdnews"></div>
<div data-crowdynews-widget="Inquirer_news"><script src="//widget.crowdynews.com/Inquirer_news.js" async="true"></script></div>

<br>

<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "396b2b0a-c476-4d38-aec6-8ec223a1f61b"})/*]]>*/</script></div>

</div>

</div>
</div>

</section>

<div id="sm_sticky">
<ul>
<li class="art_numshares2"><div class="fbsahretotal" style="float:left;padding-right:2px;"></div><div class="sharelabel" style="float:left;">share this</div></li>
<li><a class="share" target=_blank href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnewsinfo.inquirer.net%2F939530%2Fmpd-fb-chat-basis-for-more-hazing-suspects&p[title]=MPD%3A+FB+chat+basis+for+more+hazing+suspects&display=popup"><img src="http://newsinfo.inquirer.net/single2017/images/sm_share_fb.svg" alt=""></a></li>
<li><a class="share" href="https://twitter.com/intent/tweet?text=MPD%3A+FB+chat+basis+for+more+hazing+suspects&url=http%3A%2F%2Fnewsinfo.inquirer.net%2F939530%2Fmpd-fb-chat-basis-for-more-hazing-suspects"><img src="http://newsinfo.inquirer.net/single2017/images/sm_share_twt.svg" alt=""></a></li>
<li><a class="share" href="mailto:editors@inquirer.net?subject=MPD: FB chat basis for more hazing suspects&body=http%3A%2F%2Fnewsinfo.inquirer.net%2F939530%2Fmpd-fb-chat-basis-for-more-hazing-suspects"><img src="http://newsinfo.inquirer.net/single2017/images/sm-share-email2.svg" alt=""></a></li>
<li><a class="share" href="https://www.google.com/bookmarks/mark?op=edit&bkmk=http%3A%2F%2Fnewsinfo.inquirer.net%2F939530%2Fmpd-fb-chat-basis-for-more-hazing-suspects&title=MPD%3A+FB+chat+basis+for+more+hazing+suspects"><img src="http://newsinfo.inquirer.net/single2017/images/sm_share_bookmark.svg" alt=""></a></li>
</ul>
</div>

<div id='div-gpt-ad-1474966163612-0'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474966163612-0'); });
	</script>
</div>
<div id='div-gpt-ad-1474966163612-5'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474966163612-5'); });
    </script>
</div>
<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;category=;tags=Aegis+Juris;site=news?" width=1 height=1 border=0/>');
	document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=antihazing+law?" width=1 height=1 border=0/>');		
	document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=Horacio+%E2%80%9CAtio%E2%80%9D+Castillo+III?" width=1 height=1 border=0/>');		
	document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=Metro?" width=1 height=1 border=0/>');		
	document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=news?" width=1 height=1 border=0/>');		
	</script>

<footer>
<section>
<ul>
<li><h5>The Inquirer Channels</h5>
<ul>
<li><a href="//newsinfo.inquirer.net">News</a></li>
<li><a href="//sports.inquirer.net">Sports</a></li>
<li><a href="//entertainment.inquirer.net">Entertainment</a></li>
<li><a href="//lifestyle.inquirer.net">Lifestyle</a></li>
<li><a href="//technology.inquirer.net">Technology</a></li>
<li><a href="//business.inquirer.net">Business</a></li>
<li><a href="//opinion.inquirer.net">Opinion</a></li>
<li><a href="//globalnation.inquirer.net">Global Nation</a></li>
</ul>
</li>
<li><h5>Services</h5>
<ul>
<li><a href="//services.inquirer.net/sitemap">Sitemap</a></li>
<li><a href="//m.inquirer.net/">Mobile</a></li>
<li><a href="//www.inquirer.net/fullfeed">RSS</a></li>
<li><a href="mailto:suggestions@inquirer.net">Email Us</a></li>
<li><a href="//www.inquirer.net/article-index/">Archive</a></li>
<li><a href="//services.inquirer.net/contactus/">Contact Us</a></li>
<li><a href="http://my.inquirer.net/advertise">Advertise</a></li>
<li><a href="//www.inquirer.net/newsletter/">News Letter</a></li>
<li><a href="//www.inquirer.net/job-openings/">Job Openings</a></li>
</ul>
</li>
<li><h5>The Inquirer Company</h5>
<ul>
<li><a href="//services.inquirer.net/about">About INQUIRER.net</a></li>
<li><a href="//www.inquirer.com.ph/">About the INQUIRER</a></li>
<li><a href="//services.inquirer.net/user-agreement">User Agreement</a></li>
<li><a href="//services.inquirer.net/link_policy">Link Policy</a></li>
<li><a href="//services.inquirer.net/privacy-policy">Privacy Policy</a></li>
<li><a href="//www.inquirer.net/article-index/">Article Index</a></li>
</ul>
</li>
<li><h5>Partners</h5>
<ul>
<li><a href="//www.hip.ph/">Hinge Inquirer</a></li>
<li><a href="//www.bandera.ph/">Bandera</a></li>
<li><a href="//www.cdn.ph/">Cebu Daily News</a></li>
<li><a href="//dziq.am/">DZIQ990 AM</a></li>
<li><a href="//motioncars.inquirer.net/">Motion Cars</a></li>
<li><a href="//pba.inquirer.net/">PBA</a></li>
<li><a href="//ruby.inquirer.net/redirect/redirect.php?item_id=1800">PesoPay</a></li>
<li><a href="//www.imadigitalmarketer.com/">IIDM</a></li>
</ul>
</li>
<span class="stretch"></span>
</ul>
</section>
<div style="clear:both;"></div>
</footer>
<div id="foot_copy">
<h5 class="cp">&copy; Copyright 1997-2016 INQUIRER.net | All Rights Reserved</h5>
</div>
<script>
jQuery.noConflict(true);

jQuery(document).ready(function($) {
	jQuery( 'a[href$=".jpg"], a[href$=".jpeg"], a[href$=".gif"], a[href$=".png"]' ).each( function () {
			var imageTitle = '';
			if ( jQuery( this ).next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = jQuery( this ).next().text();
			} else if ( jQuery( this ).parent().next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = jQuery( this ).parent().next().text();
			}
			jQuery( this ).attr( 'title', imageTitle );
		});
		
	jQuery( ".mailtocss" ).on( "click", function(event) {
         jQuery(this).attr('href', 'mailto:editors@inquirer.net?subject=MPD: FB chat basis for more hazing suspects&body=http%3A%2F%2Fnewsinfo.inquirer.net%2F939530%2Fmpd-fb-chat-basis-for-more-hazing-suspects');
    });
	
	/*RESPONSIVE YOUTUBE VID*/
	$("iframe[src*='youtube']").wrap('<div class="mvidframe"></div>');	
	
		
	});
</script>
<script type='text/javascript' src='http://newsinfo.inquirer.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newsinfo.inquirer.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newsinfo.inquirer.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newsinfo.inquirer.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newsinfo.inquirer.net/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://newsinfo.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://newsinfo.inquirer.net/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script>
  var swiper_most_shared = new Swiper('.swiper_most_shared', {
        paginationClickable: true,
        nextButton: '.swiper-button-next3',
    	prevButton: '.swiper-button-prev3',
        slidesPerView: 4,
        spaceBetween: 30,
        breakpoints: {
            1024: {
                slidesPerView: 4,
                spaceBetween: 20
            },
            768: {
                slidesPerView: 2,
                spaceBetween: 20
            },
            720: {
                slidesPerView: 2,
                spaceBetween: 20
            },
            640: {
                slidesPerView: 2,
                spaceBetween: 20
            },
            600: {
                slidesPerView: 2,
                spaceBetween: 20
            },
            480: {
                slidesPerView: 1,
                spaceBetween: 10
            },
            375: {
                slidesPerView: 1,
                spaceBetween: 10
            },
            360: {
                slidesPerView: 1,
                spaceBetween: 10
            },
            320: {
                slidesPerView: 1,
                spaceBetween: 10
            }
        }
    });
</script>
<script id="dsq-count-scr" src="//inq-newsinfo.disqus.com/count.js" async></script>
</body>
</html> 